Con figurar el wizard!

    • zenmastha10
      zenmastha10
      Bronce
      Registro: 12-02-2009 Artículos: 106
      HOla a todos:
      Tengo dos problemas con el wizard que ya me traen desesperado..el primero y mas importante es la configuracion de "options" parte superior derecha del ejercicio donde solo deberia marcarse "graphic game view" pero NO "chip equity mode" .. resulta que en algunos torneos me sale marcado por defecto ese chi equity que cambia todas las calificaciones y si lo quito solo modifica el actual mas no todas las manos del torneo...
      El otro problema es que tambien tiene por defecto los torneos 50/30/20 de X sala y yo ya modifique en tools->options-> default structure... pero el problema de los casos es que no se guardan las configuraciones... a veces si salen los torneos bn sin chip equity o bien configurados y aveces salen terribles y no los puedo cambiar y dentro de la misma tanda salen buenos y malos......
      cual sera el problema?
  • 4 respuestas
    • AGPEBRU
      AGPEBRU
      Bronce
      Registro: 04-24-2008 Artículos: 19.676
      Hola zenmastha10

      Haz click en Edit Program Options:



      En la ventana de opciones te recomiendo seleccionar los torneos de doble o nada en las salas que juegues (en mi caso Titan (ipoker) y Pokerstars) y poner en falso todos los sitios que no usas y en TRUE los que si.



      * TITAN toma como todo Ipoker.

      Saludos,
      AGPEBRU
    • zenmastha10
      zenmastha10
      Bronce
      Registro: 12-02-2009 Artículos: 106
      HOla Agpebru :

      Muchas gracias por la explicacion tan detallada :D
      La verdad eso que dices ya lo habia hecho y ya tenia activada la opcion de DON en la sala que estoy pero aveces cuando estoy viendo los torneos corregidos cambio de torneo y de repente otra vez de desconfigura y queda como 50/30/20..pero bueno la verdad eso no es tanto problema...

      El verdadero es el de "Options"-> chip equity pero segui moviendo cosas hasta que porfin encontre la solucion,la pongo por si a alguien mas le pasa esto tan molesto
      En el menu principal "Tools" luego bajan hasta el grupo de opciones 2 "Analysis" la penultima dice "Equity Mode" y ahi tienen tres opciones
      +Auto +Chip +ICM hay que quitar Auto y dejar ICM..por eso era que la maquina decidia automaticamente cuando poner chip y cuando ICM


      BUeno,un Saludo.
    • AGPEBRU
      AGPEBRU
      Bronce
      Registro: 04-24-2008 Artículos: 19.676
      Que bueno que lo has podido solucionar :) , gracias por el aporte.

      Saludos,
      AGPEBRU
    • catawin
      catawin
      Bronce
      Registro: 06-18-2008 Artículos: 511
      muchas gracias a mi me ocurria lo mismo.