a alguien mas le pasa?

    • barrabasIII
      barrabasIII
      Bronce
      Registro: 04-23-2009 Artículos: 159
      buenos dias , la historia es que cuando entro en el lobby me faltan sit es como si no los cargara ,he mirado los filtros ,he cerrado la sesion ,pero nada siguen sin salirme ,el tema es saber si es fallo de ellos o alguna historia de mi equipo

      un saludo

      nos vemos en las mesas (siempre y cuando la vea ya a ellas jajaja)
  • 5 respuestas
    • largo1986
      largo1986
      Bronce
      Registro: 11-29-2009 Artículos: 713
      Me paso lo mismo ayer, pero estuve quitando los filtros y nada luego cerre sesión la volvi abrir y ya estaban todos.
      Se les pira la hoya bien. Un saludo.
    • barrabasIII
      barrabasIII
      Bronce
      Registro: 04-23-2009 Artículos: 159
      si anoche tambien les paso pero lo que comentas cierras y tal y ya esta pero es que esta mañana no hay manera ,voy a mandarles un mail a ver que se cuentan

      gracias de todos modos

      un saludo
    • bnielzen
      bnielzen
      Bronce
      Registro: 05-27-2008 Artículos: 29.829
      Bastante raro todo esto no? Nos informas por favor a ver que te dijeron de soporte de Cakepoker, es posible que algunos también tengan el mismo problema y aun no sepan que sucede.

      Según lo expuesto, me parece es problema del soft. Pero esperemos a ver que te dicen.

      Saludos,
      Nielzen.
    • JordiR67
      JordiR67
      Bronce
      Registro: 12-09-2009 Artículos: 449
      A mi tambien me pasa , ya por primeras que no me deja jugar nada mas que enanos micro mierda limites , y sit&go maximo 1$ sin contar comisión.
      Y en quanto a los filtros un horror parece que se rian de nosotros , hacen caso omiso a la información que le ponemos pero bueno supongo que Cake poker es aun un poco noob.

      Si lo hubiera sabido no hubiera pedido el capital inicial aqui , porque no le veo nada bueno.
    • barrabasIII
      barrabasIII
      Bronce
      Registro: 04-23-2009 Artículos: 159
      me han mandado un mail recomendando la reinstalacion del soft desde un enlace (el de su pag) y la verdad parece que ahora va ,no se cosas raras que tiene esta sala de vez en cuando ,pero bueno

      gracias a todos

      un saludo


      pd :si alguien mas le pasa que lo comente a ver por que si es del soft tendrar que actualizarlo en breve por que si encima que es pequeña ,no hay soft de trackeo encima el soft les falla ,mal camino llevamos y mira que me gusta esta sala