Problema con instalacion de Equilator

    • leanvalen
      leanvalen
      Bronce
      Registro: 11-07-2008 Artículos: 850
      Una consulta, me baje el programa, la version 1.8 y arranque el instalador y me dice que necesita el Microsoft .NET Framework 2.0 SP2 si lo quiero instalar y le doy que si, entonces intenta bajarlo y no puede y me tira error, bueno yo lo baje y lo instale y me sigue diciendo que lo necesita e intenta bajarlo, que estoy haciendo mal??

      Gracias, Leandro.
  • 5 respuestas
    • leanvalen
      leanvalen
      Bronce
      Registro: 11-07-2008 Artículos: 850
      Nadie puede darme una mano con este tema??
    • leanvalen
      leanvalen
      Bronce
      Registro: 11-07-2008 Artículos: 850
      Alguien que me pueda ayudar, me interesaria poder contar con este software.

      Gracias
    • AGPEBRU
      AGPEBRU
      Bronce
      Registro: 04-24-2008 Artículos: 19.676
      Hola leanvalen

      No tengo idea de que pueda estar pasando, al instalar yo una nueva version del HM me dijo lo mismo, eso de instalar microsoft.net framework, lo instale y despues instale el HM y no tuve problema ?(

      Que tipo de windows usas?

      Podrias poner un screenshot de lo que te sale? a ver si alguien puede solucionarlo.

      Para subir una imagen: » Subir imagenes

      Saludos y suerte en las mesas!,
      AGPEBRU
    • leanvalen
      leanvalen
      Bronce
      Registro: 11-07-2008 Artículos: 850
      A ver si alguien me puede ayudar con esto??
      El Microsoft .NET Framework 2.0 SP2 yo ya lo instale, no se porque me lo pide, por lo menos creo que el paquete que instale es el que me pide, si no es asi de donde lo bajo, porque no lo puede bajar el software, le dejo captura.







      Saludos
    • AGPEBRU
      AGPEBRU
      Bronce
      Registro: 04-24-2008 Artículos: 19.676
      Hola leanvalen

      Lamentablemente no tengo la solucion al problema :( , como te dije en un post anterior un dia el HM me pidio lo mismo que a ti, lo actualice desde el link que me dio el HM y no tuve problemas!, no se que pueda estar pasando en tu caso.

      Esperemos que alguien sepa como solucionarlo.

      Saludos,
      AGPEBRU