No me aparece el HUD en Poker Stars

    • Erwitt
      Erwitt
      Bronce
      Registro: 01-12-2009 Artículos: 147
      Hola a todos, me he instalado la versión de prueba del Holden Manager pero no puedo usar el HUD en Poker Stars. En Party Poker sí que me aparece bien marcando la opción de lanzar el hud al comenzar el auto import o bien dándole a "relaunch hud", pero en PS no me sale ni de una forma ni de otra. ¿Alguien me puede ayudar?

      Gracias!!
  • 6 respuestas
    • AGPEBRU
      AGPEBRU
      Bronce
      Registro: 04-24-2008 Artículos: 19.676
      Hola Erwitt

      Prueba haciendo lo siguiente:

      1. Asegurarte que las manos a importar en la carpeta esten en ingles.

      2. Agregar la carpeta del historial de manos para poder hacer la importacion



      3. Una vez terminada la importacion de las manos, hacer click en autoimport y luego seleccionar tu nick en la lista.



      Saludos,
      AGPEBRU
    • Erwitt
      Erwitt
      Bronce
      Registro: 01-12-2009 Artículos: 147
      Sigo sin poder solucionar el problema... las manos estaban en español, eso ya lo he solucionado, pero sigue sin aparecerme. No me encuentra el jugador, y otra cosa extraña que me pasa es que en la carpeta las manos que he jugado en los últimos dias no están, solo estan las que estoy jugando ahora. Un poco raro, ¿no? quiza ahi esté el problema
    • AGPEBRU
      AGPEBRU
      Bronce
      Registro: 04-24-2008 Artículos: 19.676
      Hola Erwitt

      Que version de HM es la que tienes?, te voy a pasar el link de la utlima actualizacion por si acaso:

      HM-ACTUALIZ.

      - Puede ser que no tengas dado de alta el asiento preferido en stars, para hacerlo:



      - Tambien ve a configurar el HUD para que te aparezca en todas las modalidades y en todos los sites:



      Ya con esto, las manos en ingles, y la carpeta del hand history no deberia de haber problemas....

      Saludos,
      AGPEBRU
    • Erwitt
      Erwitt
      Bronce
      Registro: 01-12-2009 Artículos: 147
      Nada, creo que me doy por vencido. No sé que pasa, lo tengo todo configurado como me has dicho pero sigue sin aparecerme el jugador...
    • AGPEBRU
      AGPEBRU
      Bronce
      Registro: 04-24-2008 Artículos: 19.676
      Hola erwitt

      Podrias darme tu msn o skype para ver si podemos solucionar esto?

      O agregame al skype ajpb2008, msn aguper2002@hotmail.com

      Saludos,
      AGPEBRU
    • kikinho88
      kikinho88
      Bronce
      Registro: 02-17-2008 Artículos: 26
      Hay que desactivar el User Account Control (UAC) del Windows Vista/7
      Eso es lo que no deja correr el TableManager.

      Desactivar estas confirmaciones es muy sencillo:
      Inicio -> Panel de Control -> Cuentas de usuario y protección infantil -> Cuentas de usuario -> Activar o desactivar el Control de cuentas de usuario
      Desmarcamos la casilla Usar el Control de cuentas de usuario (UAC) para ayudar a proteger el equipo.

      espero te sirva a mi tb me pasaba hice esto y toodo solucionado