Les pasa a Uds con el software???

    • LosAses
      LosAses
      Bronce
      Registro: 09-30-2008 Artículos: 10.367
      Hola, hace unos días me hice una cuenta en <Party, bajé el Soft , y desde ese momento estoy intentando conectarme, y siempre me da error, ya hace varios dias!!! pasa siempre eso??? digo porque yo juego en Full Tilt e ingresa al instante!!!! la verdad que hasta ahora da que desear....no puede entrar a la pantalla de bonos, ni caja....
  • 4 respuestas
    • Jesus80
      Jesus80
      Bronce
      Registro: 11-15-2007 Artículos: 62.536
      Hola!

      A mi hace mucho tiempo me paso esto, no se conectaba y lo solucione dejando de intentar, deje pasar tiempo y cuando quise entrar pude a la primera y sin lios, quiza fue el software en ese momento o mi antivirus que lo miraba como amenaza o que se yo.

      Saludos
      Jesus
    • c1erzo
      c1erzo
      Bronce
      Registro: 06-14-2009 Artículos: 93
      Quizás sea un problema con el cortafuegos que tengas instalado en el ordenador, que no permite la conexión con el programa de Party.
      Echa un vistazo y mira a ver si tienes dados los permisos.
    • LosAses
      LosAses
      Bronce
      Registro: 09-30-2008 Artículos: 10.367
      como es eso Cierzo??? puedes explicarlo mejor??? Recién pude ingresar a jugar....pero vaya otra vez!!! jugué de a 4 mesas vivas....pero 3 de ellas me empezó a marcar "desconectado"!!! no habia manera....me resigné....perdi unas mesas que me estaba yendo bien....encima perdí uin torneo freerols....como se soluciona esto? Tampoco lo solucioné........jamás me pasó con Full Tilt!!! que puedo hacer?

      Otra cosa....cómo es eso de los 300 puntos?? qué me aconsejan para llegar? hoy juegúe 3 hs a estas mesas que les digo, en NL 0,02.....y sólo a lo largo de esta jornada hice 1 punto nada mas!!!!
    • Wgren
      Wgren
      Bronce
      Registro: 11-05-2009 Artículos: 181
      jugar mas mesas poko a poko.