Problema para entendidos

    • jimmy08
      jimmy08
      Bronce
      Registro: 01-04-2009 Artículos: 2.602
      Tengo un problema con el ordenador de sobremesa, y antes de llevarlo a PCBOX a que me lo arreglen, os pregunto a vosotros ver si me podés ayudar xD .
      A ver, empezaré por el principio xDD. El otro día hubo una tormenta y se fue la luz de mi casa por la noche ( con el ordenador apagado ) unas dos o 3 veces. A la mañana siguiente todo iba bien, internet funcionaba en el portátil, pero en el ordena de sobremesa no. Y es que aunque enchufe o desenchufe el cable de TCP IP, el testigo ( la luz que identifica que está conectado ) se queda encendida todo el tiempo ?( , y encima no me aparece la conexión y me pone no conectado. Creo que es problema de la conexión del ordenador ( ya que el cable lo he cambiado 2 ó 3 veces) y en el portátil el internet si que funciona.

      Gracias por adelantado ^^
  • 9 respuestas
    • sbmino
      sbmino
      Bronce
      Registro: 01-04-2009 Artículos: 604
      Hola jimmy08,

      Desde luego te dirán algo más concreto cuando lo lleves a arreglar. Pero si tenías el ordenador de mesa conectado a la corriente cuando sucedieron los apagones seguramente hayan sido los cambios de tensión... Si suele haber apagones donde vives te recomiendo que no dejes enchufado ningún pc a la corriente!
    • jimmy08
      jimmy08
      Bronce
      Registro: 01-04-2009 Artículos: 2.602
      Nunca lo suelo dejar conectado, cuando acabo lo que estoy haciendo lo apago, y tampoco estaba conectado el día del apagón. Lo que digo es que creo que es cómo si no me reconociera el cable o si fallara la conexión, no sé algo raro.
      Igualmente gracias por la ayuda :)
    • bnielzen
      bnielzen
      Bronce
      Registro: 05-27-2008 Artículos: 29.829
      Si amigo, es mejor llevarlo al servicio técnico, te lo comento como experto de las desconexiones y más aun de los cortes eléctricos, si sucede un corte y algo deja de funcionar seguro algo daño con la baja de tensión o repentinos cortes.

      Saludos,
      Nielzen.
    • dtellech
      dtellech
      Bronce
      Registro: 10-21-2008 Artículos: 365
      probablemente se te haya quedado frita la tarjeta de red por algun pico de voltaje.
    • gordillo
      gordillo
      Bronce
      Registro: 10-20-2008 Artículos: 214
      tarjeta de red a palamao, de todas formas prueba una cosa. desenchufa todo, tambien el boton de la parte trasera del ordenata, desmonta la tarjeta de red y montala de nuev y ponlo todo en marcha a ver si va.
      Si no va al servicio tecnic.

      SALUDOS
    • Danilord
      Danilord
      Bronce
      Registro: 07-22-2009 Artículos: 102
      Si, palmó la tarjeta de red.

      Cuando una subida de tensión ocurre, en las PC se quema todo lo conectado a un cable:
      - en el caso de la corriente 220v se quema la fuente, que cuesta 10 euros.
      - en el caso del cable modem, se pudo haber quemado toda la tarjeta de red.

      Te conviene averiguar cuánto cuesta una tarjeta de red, y enviarlo al técnico diciéndole "me parece que se quemó la tarjeta de red"... este conocimiento evita que te cobre barbaridades por el servicio, diciéndote que se fundió el "cigueñal" por falta de aceite o algo así.
    • jimmy08
      jimmy08
      Bronce
      Registro: 01-04-2009 Artículos: 2.602
      Ya lo llevé al técnico, teníais razón, palmó la tarjeta de red. Pero cómo tengo seguro del hogar, pues me entra en el seguro y no tengo que pagar ni un euro :D
    • sbmino
      sbmino
      Bronce
      Registro: 01-04-2009 Artículos: 604
      Eso es suerte :D
    • SkokE
      SkokE
      Bronce
      Registro: 11-24-2007 Artículos: 4.206
      te iba a dar una solucion poco comun pero que funciona bastante xD

      Con esos sintomas, de que no conecta la tarjeta de red y que queda pegada la luz una solucion es la siguiente

      Quitas el ordenador de la corriente y apretas el boton de encendido unas 20 veces. luego lo enchufas nuevamente y lo prendes.

      Tiene respaldo teorico este metodo xD y funciona :) aunque si te dijieron que estaba quemada la tarjeta creo que para este caso no xD (aunque es raro porque me parece que por lo general cuando se queman tampoco enciende el led)

      saludos