hayyy elefhantito mio...

    • wryden
      wryden
      Bronce
      Registro: 07-10-2008 Artículos: 363
      pues eso...que al cansarme ya de esperar a que se arregle lo de el elephant y fulltilt decido cambiarme de sala..desinstalo el elefhant e instalo la version anterior..aparentemente todo correcto peroo.....

      al cerrarlo los valores que pongo en el hud no se guardan...
      bjueno mejor dicho,al abrirlo aparece lo que le da la gana y no lo que yo configure...alguna idea??
  • 6 respuestas
    • Jesus80
      Jesus80
      Bronce
      Registro: 11-15-2007 Artículos: 62.536
      Hola wryden!

      Segun las pruebas que hizo reciente nuestro soporte la v68 si funciona en full tilt.

      La configuracion puedes guardarla ocn editar layout (al lado de los recuadros negros) con filtro de 7-10 jugadores o 4-6 dependiendo lo que juegues.

      Despues da en guardar y lo guardas donde tu sepas, si se cambia al cerrarlo solo dale load y buscas el documento que habias guardado y das ok.

      Saludos
      Jesus
    • wryden
      wryden
      Bronce
      Registro: 07-10-2008 Artículos: 363
      hola jesus..
      a mi el v68 en fullltilt nunca me llego a funcionar y nadie sabe porque..de todas formas decidi cambiar de sala por ciertas promos que me gustan de titan..
      el caso es que en titan me funcionaba bien el v67 y no el v68,asi que instale el v67..
      mi sorpresa a sido a editar el hud,cuando lo grabo y cierro el elephant...cuando lo vuelvo a abrir no estan los valores que puse..acabo de hacer una prueba..
      borro absolutamente todo,de todas las posibilidades....y grabo solo nl 7-10 jugadores,que es donde suelo jugar,lo guardo y cierro el elephant...vuelvo a abrir el elefhant y SORPRESA!! esta todo en blanco,incluido lo que grabe..le doy a cargar para coger la configuracion que tengo guardada ...y no pasa nada...sigue todo en blanco..o mejor dicho en negro..un monton de cuadraditos negros vacios.... ?( ?( ?( ...
      se te ocurre porque puede ser??
    • Jesus80
      Jesus80
      Bronce
      Registro: 11-15-2007 Artículos: 62.536
      uhm...esta muy raro!, ve a AYUDA --> mostrar archivo log y me pegas el texto aqui.

      este problema no deberia existir por lo que quiza una resinatalacion funcione.

      Saluds
      Jesus
    • Huches
      Huches
      Bronce
      Registro: 10-06-2008 Artículos: 729
      hola jesus
      a mi y a muchos mas no nos funcione el elephant v68 en fulltilt
      ya hay alguna solucion?
    • iLoveKriSS
      iLoveKriSS
      Bronce
      Registro: 12-09-2008 Artículos: 1.086
      hasto yo con el HM tengo problemas en fulltilt me corre un rato y despues deja de recojer datos :( creo q es por las ultimas actualizaciones del soft
    • Jesus80
      Jesus80
      Bronce
      Registro: 11-15-2007 Artículos: 62.536
      Hola!

      Hable con soporte y en las pruebas que hicieron les funciona bien, me pueden dar detalles de lo que juegan, que mesas, nivel, etc?

      Saludos
      Jesus