Me pide .NET Framework 3.5 Service Pack 1 y no anda el link de descarga