Wow..cuántos problemas!

    • Gusano21
      Gusano21
      Bronce
      Registro: 06-23-2009 Artículos: 3.294
      Y despues de dos dias..que todo iba excelente..que esta pasando ahora?


      El siguiente problema: Ya arreglé el anterior por cierto, y ahora se me queda cuando pone 7 o 9 manos se queda pillado y ya no cuenta mas.


      ¿Eso a que se debe?


      GRACIAS
  • 4 respuestas
    • Gusano21
      Gusano21
      Bronce
      Registro: 06-23-2009 Artículos: 3.294
      A lo mejor es que no he creado alias.., aunque ya lo he creado pero me voi a acostar y no lo he probado, en el alias que hay que poner? El nombre con el que juegas en la sala no?


      Necesito ayuda! GRACIAS!
    • TxeTxuPKR
      TxeTxuPKR
      Bronce
      Registro: 02-19-2009 Artículos: 611
      Buenas Gusano21...

      En que sala te pasa esto ? Que version del Holdem Manager tienes ?

      No creo que sea problema del alias. El alias es el nombre con el que ves las stats de todos los nick tuyos de diferentes salas. Por ejemplo:

      Tu Alias es GUSANO... en Full Tilt eres Gusano1, en Pokerstars eres Gusano 2, y en PartyPoker eres Gusano3.... Para ver los datos de cada sala, seleccionas el que correspone, y para ver los datos de todas las salas juntas seleccionas el alias, en este caso GUSANO.... Espero haberme explicado bien...

      Un Saludo.
    • Gusano21
      Gusano21
      Bronce
      Registro: 06-23-2009 Artículos: 3.294
      Buenas! Pues si el otro problema lo solucioné, en las 50 preguntas de la pagina oficial de Holdem Manager, en el FAQ, hay una pregunta que responde al error que a mi me daba, y habia que hacer unos pasos y ya esta.

      Pero ahora cada 10 manos o por ahi, sigue importandolas, pero no las pone en los stats.

      Juego en Full Tilt y el HM es el 1.08.04, no se si me baje el 1.09, me lo voy a bajar ahora haber si el fallo es ese, por que no se que puede pasar.

      Gracias, y lo del Alias entendido perfectamente!

      Saludos!!





      TxeTxu este es mi messenger: dani_malaga_7@hotmail.com

      Para hablarlo algo más rápido, que esto no me funciona y no se qué le pasa. Saludos
    • TxeTxuPKR
      TxeTxuPKR
      Bronce
      Registro: 02-19-2009 Artículos: 611
      Buenas Gusano21....

      Tienes que actualizar a la ultima version beta. En mi firma hay un link al grupo HM, y en el primer post encuentras la actualizacion...Con eso deberia de solucionarse el problema... prueba, y ya me cuentas...

      Un Saludo.