problemas de conexion!

  • 7 respuestas
    • Jesus80
      Jesus80
      Bronce
      Registro: 11-15-2007 Artículos: 62.537
      Hola

      Yo he estado jugando sin ningun problema o.O...revisa tu conexion de internet.

      Saludos
      Jesus
    • iruxelc
      iruxelc
      Oro
      Registro: 10-31-2008 Artículos: 5.597
      intenet me va perfecto no entiendo nada reiniciare el ordenador a ver...
    • MateAmaargo
      MateAmaargo
      Bronce
      Registro: 12-12-2007 Artículos: 1.315
      He tenido el mismo puto problema hace unos dias , cosa que me pone de muuuuy mal humor con 15 torneos abiertos y la conexion que viene y va y se va.... veo el procentaje y me andaba en 5 % 20 % hasta que se desconecto....cuando ? en uno de los hu y en la mesa final....pffff para morirse.... :evil: X(

      Hoy vino el tecnico y mi conexion anda de 10, todo bien.... asi que no se que estar pasando....
    • Jesus80
      Jesus80
      Bronce
      Registro: 11-15-2007 Artículos: 62.537
      y aun tienen lios? tengo como 2 horas que estoy sentado en una mesa sin lios ....es muy raro, contacten a soporte de pokerstars.

      Saludos
      Jesus
    • iruxelc
      iruxelc
      Oro
      Registro: 10-31-2008 Artículos: 5.597
      a mi ahora parece que me va bien
    • MateAmaargo
      MateAmaargo
      Bronce
      Registro: 12-12-2007 Artículos: 1.315
      No no ya ahora hace un par de dias que me anda bien, hoy por ejemplo bien de bien... lo que pasa es que queria unirme al hilo por que me paso lo mismo hace tres dias :rolleyes: Y al ver que a otro forero era igual me parecia bueno contar ;)


      Saludos a ambos.

      Pd: lo mas raro es que cuando me paso fue solo a mi osea los demas seguian jugando.... claro robandome ciegas a diestra y siniestra :D

      pd2 : cosa que yo he hecho cuando alguien se queda dissconected :D :D :D pero bue lo de siemrpre jejeje cuando le toca a uno... :rolleyes:
    • ariakna
      ariakna
      Bronce
      Registro: 11-29-2008 Artículos: 4.091
      Yo me lo instale y borre todas las cookies y todo eso, pero me va regular, hay dias k no se cuelga casi pero otros se va la conexion a cada minuto y es lo peor ( sobre to si te pilla subiendo con AA como me paso el otro dia y el otro me hizo reraise y para cuando me volvio la conexion me habia foldeado ... me pille un rebote..).
      No se pk me pasa esto, pk ademas tengo 2 ordenadores y se va en los dos pero no al mismo tiempo, uno se cuelga pero el otro va bien y viceversa... es super raro..no se

      Bueno si alguie sabe pk puede ser...

      Bsikos y gracias