problemas estadisticas

    • pablojavier
      pablojavier
      Bronce
      Registro: 10-09-2008 Artículos: 2.320
      el elephant me anda pesimo, no se me muestra nunca el orl, aunque tenga 500 manos y haya habido orl del villano

      hay veces que no me muestra el vppip llevando mas de 100 manos, depsues kpaz me lo muestra, kpaz no

      el 3bet average me lo muestra pesimo, me muestra un valor elevadisimo, como si fuera otra estadistica, pero el hud lo tengo configurado como 3bet average

      probe salvando el hud con distintos nombres, es mas, intento cambiar el tamaño del vppip que esta muy grande y no cambia nunca, habiendo salvado con otro nombre tampoco

      que puedo hacer?
  • 7 respuestas
    • Jesus80
      Jesus80
      Bronce
      Registro: 11-15-2007 Artículos: 62.536
      mmm y si sera tu configuracion correcta?

      Quiza estes usandootra configuracion.

      Te recomiendo al lado derecho de los recuadros en editar layout cambiarle y poner 7-10 jugadores, despues loconfiguras y lo guardas.

      Despues en la mesa das click en el boton del centro y eliges el filtro de 7-10 jugadores y se pone tu configuracion.

      Es rraro no te funcionenada :( .

      Saludos
      Jesus
    • pablojavier
      pablojavier
      Bronce
      Registro: 10-09-2008 Artículos: 2.320
      no sabia que tenia que poner en cada mesa el filtro de la cantidad de jugares

      tengo que hacerlo en cada mesa nueva que abro eso?

      otra pregunta ya que estamos, no hay una opcion para que el hud me aparezca siempre en el mismo lugar, y no que tenga que estar marcando mi posicion siempre que juego?

      juego en FTP

      muchas gracias
    • Jesus80
      Jesus80
      Bronce
      Registro: 11-15-2007 Artículos: 62.536
      Hola

      Te digo que lo pongas ya que probablemente se cambia el HUD a otra configuracion y quiza por eso no veas los stats correctos.

      Y no aun no hay esta opcion, esperemos se pueda emplear en un futuro.

      Saludos
      Jesus
    • pablojavier
      pablojavier
      Bronce
      Registro: 10-09-2008 Artículos: 2.320
      tnias razon me agarraba una configuracion anterior

      ahora el problema es que elijo la de 7-10 jugadores, pero se me cambia sola a la configuracion standard, aunque guarde el nuevo layout

      modifique el estandard y anduvo, pero se me cambia solo a veces, no se xq

      igual gracias, ahora estoy mejor q antes :D
    • Jesus80
      Jesus80
      Bronce
      Registro: 11-15-2007 Artículos: 62.536
      Hola

      si guardas y despues eligs el filtro de 7-10 se te cambia la configuracion del hud solo? osea estas jugando con tu configuracion y al paso de las manos se cambia?

      Saludos
      Jesus
    • pablojavier
      pablojavier
      Bronce
      Registro: 10-09-2008 Artículos: 2.320
      todavia no me he puesto a jugar un rato largo, pero me parece que anda bien ahora, tengo que cambiar la configuracion al inicio y se pone bien

      problema solucionado me parece

      gracias por la rapidez, cualquier cosa te aviso
    • Jesus80
      Jesus80
      Bronce
      Registro: 11-15-2007 Artículos: 62.536
      Vale de nada, y cualquier cosa me dices ;)

      Saludos
      jesus