Problemas con HM, en titan.

    • trankilo1
      trankilo1
      Bronce
      Registro: 03-16-2008 Artículos: 624
      Hola, tengo un problema muy raro con el HM en titan, y no me muestra el hud en las mesas de no limit, solo en las de fixed limit, y también me pasa en mansión, por lo que pensé que era algún filtro del hud que tenía desactivado, pero me parece que lo tengo todo correcto.

      Por si a alguien le ha pasado algo parecido, que me diga como lo solucionó, por cierto en pokerstar todo funciona correctamente, solo me pasa en ipoker.

      Y si notan algún error aquí les pongo unas capturas de los filtros que tengo.





      y aquí como ven solo detecta la primera mesa.


  • 5 respuestas
    • trankilo1
      trankilo1
      Bronce
      Registro: 03-16-2008 Artículos: 624
      Será que tengo que desinstalar el HM y otra ves instalarlo.? :rolleyes:
    • trankilo1
      trankilo1
      Bronce
      Registro: 03-16-2008 Artículos: 624
      Solucionado era porque tenía el sof de titan en español.

      Gracias por todas las respuestas. X( X(
    • calio07
      calio07
      Bronce
      Registro: 08-27-2008 Artículos: 5.688
      Hombre, teniendo en cuenta la brevedad con que lo solucionaste, tampoco hubo mucho tiempo para respuestas...
    • tristman
      tristman
      Bronce
      Registro: 08-11-2008 Artículos: 282
      hola trankilo1 veo que tienes todas las stats en un solo panel
      Te va bien así? es solo curiosidad :D
    • trankilo1
      trankilo1
      Bronce
      Registro: 03-16-2008 Artículos: 624
      original de tristman
      hola trankilo1 veo que tienes todas las stats en un solo panel
      Te va bien así? es solo curiosidad :D
      No las tengo en paneles, las tengo en lineas, y son 6 lineas si no me equivoco y si las llevo bien así, también he probado en paneles pero me gusta más en lineas.

      Y si que me lo he solucionado rapido, pero es que más de una hora y nadie me decía nada, por eso comprobe lo único que me faltaba, y justamente era el sof que al estar en español daba conflictos.

      Aunque es muy raro que solo funcione con fixed, pero bueno lo arregle.