Nuevamente problema con los vídeos

    • Cyanks
      Cyanks
      Bronce
      Registro: 08-03-2010 Artículos: 4.306
      Hola.

      Hace como una semana o algo había un theard con este tema.

      Al cargar un vídeo por más que elija html5 o flash me dice "file not found".

      Lo raro es estaba viendo un vídeo por la mitad y lo cierro para seguir viendolo luego, y me encuentro con que ahora no funciona.

      También he probado con otro navegador.
  • 4 respuestas
    • trapoleproso
      trapoleproso
      Moderador
      Moderador
      Registro: 11-16-2008 Artículos: 9.565
      Hola Cyanks,

      Se que hubo algunos caso por problemas en las cuentas de YouTube, de todas formas voy a notificar a los administradores para que me den una respuesta.

      Cual o cuales son los videos con los que tenes problemas?

      Saludos!
      Trapoleproso
    • Cyanks
      Cyanks
      Bronce
      Registro: 08-03-2010 Artículos: 4.306
      Hola Vic.

      Particularmente me sucedió con este vídeo: http://es.pokerstrategy.com/video/34340/

      Que es relativamente nuevo, y de seguro con 1 par más de vídeos de por ahí que no funcionaban, pero los dejaba y buscaba otros vídeos, que a mi sorpresa, si funcionaban, es parece ser un error con ciertos vídeos.

      Saludo.
    • trapoleproso
      trapoleproso
      Moderador
      Moderador
      Registro: 11-16-2008 Artículos: 9.565
      Hola nuevamente, a mi me corre perfectamente el video, los probe en Flash y en HTML5, la verdad me sorprende que no puedas verlo, seguramente tengas algun problema de compatibilidad en tu pc ?(

      Voy a tratar de averiguar cual puede ser el problema, sino esperemos que algún compañero nos ayude

      Estas usando adblock plus? Si es asi, proba desactivandolo, borra historial de navegación, cookies, etc. Y cambia de navegador.

      Saludos!
      Trapoleproso
    • Mrstark13
      Mrstark13
      Bronce
      Registro: 08-31-2012 Artículos: 123
      A mi también me funciona normalmente el vídeo, tienes la conexión con algún proxy? ¿Has probado usar el internet del móvil o el de algún vecino?.

      Verifica lo que te acabo de decir porque el vídeo esta en linea.