Problema con actualizacion HM2

    • EnriqueBunbury
      EnriqueBunbury
      Bronce
      Registro: 05-20-2010 Artículos: 21.887
      Buenas!

      ¿Alguien tuvo problemas con el HM2 después de la actualización el día de hoy!?

      Lo que me ocurre es que se inicia el programa, pero no responde ninguna función, parece una foto! No me deja ni moverlo, ni cerrarlo, nada de nada.

      Paso inmediatamente después de que lo actualice!
  • 10 respuestas
    • SSAUL
      SSAUL
      Plata
      Registro: 01-12-2010 Artículos: 3.653
      original de EnriqueBunbury
      Buenas!

      ¿Alguien tuvo problemas con el HM2 después de la actualización el día de hoy!?

      Lo que me ocurre es que se inicia el programa, pero no responde ninguna función, parece una foto! No me deja ni moverlo, ni cerrarlo, nada de nada.

      Paso inmediatamente después de que lo actualice!
      Hola PRO!

      Me paso lo mismo, lo que hice fue desinstalar y lo instale nuevamente y quedo a la segunda vez que hice esto :)

      Suerte EnriqueBunbury :sdrink
    • trapoleproso
      trapoleproso
      Moderador
      Moderador
      Registro: 11-16-2008 Artículos: 9.481
      Hola! Yo con lo que tuve problema es con el HM1, ya no me muestra el HUD en el software :facepalm:
    • Pantxo2
      Pantxo2
      Bronce
      Registro: 07-08-2010 Artículos: 12.329
      Hola chicos,

      Sobre el HM2, pues lo recomendable es dejarlo actuar, posiblemente necesite tiempo para ponerse todo en marcha despues de una actualización.

      Y sobre el HM1 creo leer que ya no ofrecian ningun soporte para este programa,

      Un Saludo
      Pantxo
    • EnriqueBunbury
      EnriqueBunbury
      Bronce
      Registro: 05-20-2010 Artículos: 21.887
      Gracias por Pasar gente!

      Sigo con el problema, lo he dejado un buen rato y no cambia!

      Cuando se me iniciaba el HM, me aparecia una ventanita mostrandome la barra de progreso de las manos qeu estaba cargando, algo que duraba menos de un minuto!

      Pues ahora no aparece y dice loading hands en la parte inferior. :f_confused:


      Si lo reinstalo pierdo las bases de datos y el HUD?


      Obvio ya envié correo a soporte pero aun no me responden! Lo cual ya me parece algo terrible, pues han de saber que es una herramienta casi indispensable para los que nos dedicamos al poker!


      Lo que me preocupa es que nadie mas tuvo problemas después de la actualización!
    • SSAUL
      SSAUL
      Plata
      Registro: 01-12-2010 Artículos: 3.653
      original de EnriqueBunbury
      Gracias por Pasar gente!

      Sigo con el problema, lo he dejado un buen rato y no cambia!

      Cuando se me iniciaba el HM, me aparecia una ventanita mostrandome la barra de progreso de las manos qeu estaba cargando, algo que duraba menos de un minuto!

      Pues ahora no aparece y dice loading hands en la parte inferior. :f_confused:


      Si lo reinstalo pierdo las bases de datos y el HUD?


      Obvio ya envié correo a soporte pero aun no me responden! Lo cual ya me parece algo terrible, pues han de saber que es una herramienta casi indispensable para los que nos dedicamos al poker!


      Lo que me preocupa es que nadie mas tuvo problemas después de la actualización!
      Como comente anteriormente me paso igual, yo lo reinstale y no perdí mis datos ni el HUD.

      Para estar mas seguro en hacer esto puedes guardar tus datos y HUD, al final no tardaras demasiado con esto.

      Aaah yo no toque nada al posgre creo que mientras no toques eso no se borra nada.

      Saludos :sdrink
    • EnriqueBunbury
      EnriqueBunbury
      Bronce
      Registro: 05-20-2010 Artículos: 21.887
      original de SSAUL
      original de EnriqueBunbury
      Gracias por Pasar gente!

      Sigo con el problema, lo he dejado un buen rato y no cambia!

      Cuando se me iniciaba el HM, me aparecia una ventanita mostrandome la barra de progreso de las manos qeu estaba cargando, algo que duraba menos de un minuto!

      Pues ahora no aparece y dice loading hands en la parte inferior. :f_confused:


      Si lo reinstalo pierdo las bases de datos y el HUD?


      Obvio ya envié correo a soporte pero aun no me responden! Lo cual ya me parece algo terrible, pues han de saber que es una herramienta casi indispensable para los que nos dedicamos al poker!


      Lo que me preocupa es que nadie mas tuvo problemas después de la actualización!
      Como comente anteriormente me paso igual, yo lo reinstale y no perdí mis datos ni el HUD.

      Para estar mas seguro en hacer esto puedes guardar tus datos y HUD, al final no tardaras demasiado con esto.

      Aaah yo no toque nada al posgre creo que mientras no toques eso no se borra nada.

      Saludos :sdrink
      Muchas gracias Crack!!!

      Desintale e instale y todo perfecto!!! No perdi nada de nada!!!

      Infinitas gracias!
    • SSAUL
      SSAUL
      Plata
      Registro: 01-12-2010 Artículos: 3.653
      original de EnriqueBunbury
      original de SSAUL
      original de EnriqueBunbury
      Gracias por Pasar gente!

      Sigo con el problema, lo he dejado un buen rato y no cambia!

      Cuando se me iniciaba el HM, me aparecia una ventanita mostrandome la barra de progreso de las manos qeu estaba cargando, algo que duraba menos de un minuto!

      Pues ahora no aparece y dice loading hands en la parte inferior. :f_confused:


      Si lo reinstalo pierdo las bases de datos y el HUD?


      Obvio ya envié correo a soporte pero aun no me responden! Lo cual ya me parece algo terrible, pues han de saber que es una herramienta casi indispensable para los que nos dedicamos al poker!


      Lo que me preocupa es que nadie mas tuvo problemas después de la actualización!
      Como comente anteriormente me paso igual, yo lo reinstale y no perdí mis datos ni el HUD.

      Para estar mas seguro en hacer esto puedes guardar tus datos y HUD, al final no tardaras demasiado con esto.

      Aaah yo no toque nada al posgre creo que mientras no toques eso no se borra nada.

      Saludos :sdrink
      Muchas gracias Crack!!!

      Desintale e instale y todo perfecto!!! No perdi nada de nada!!!

      Infinitas gracias!
      Simplemente devolviendote una de tantas, Cuídate y suerte.
    • Alemao333
      Alemao333
      Bronce
      Registro: 02-11-2010 Artículos: 305
      Me paso lo mismo :/,probare con desintalarlo,ya les cuento :pokerface:
    • Pantxo2
      Pantxo2
      Bronce
      Registro: 07-08-2010 Artículos: 12.329
      Como quedó la cosa? enrique

      Un Saludo
      Pantxo
    • EnriqueBunbury
      EnriqueBunbury
      Bronce
      Registro: 05-20-2010 Artículos: 21.887
      Hello!

      Con la reinstalacion todo perfecto! ;)