Mesas Ps

    • diego319
      diego319
      Bronce
      Registro: 12-27-2010 Artículos: 323
      Hola a todos desde hace 3 dias las mesas de poker me andan mal, cuando entro a una mesa regular sobre todo en zoom comienzo a jugar pero se demora en cagar mi mano, pensaba que era por mi internet pero lo revise y anda al 100% y mi computadora es rapida el Hm no se cuelga, de hecho ya llevo jugando un buen tiempo en PS y no me habia pasado esto a menos que mi internet estuviera lento, sin embargo como mencione de hace ya 3 dias que se demora en cargar mi mano, veo las cartas que se le reparten a los demas y todo va rapido hasta que la accion llega a mi y se demora unos segundos en aparecer mi mano como 8 o 10 segundos y es bastante por el numero de manos y mesas que se juegan por hora y ademas que llega a a estresar, mi conexion sale al 100%, pero se demora en cargar mi mano, no la logro ver luego de varios segundos y eso quita demasiado tiempo, tambien en el flop se vuelve lento como si mi internet estuviera lento pero lo revise y anda bien, nose a que se deba el hud del HM se cargan bien e incluso pase el antivirus pero no detecto nada, si alguien me puede ayudar se los agradeceria porque esto no me habia pasado, gracias de antemano.

      PD: en mesas regulares tambien me sucede.
  • 6 respuestas
    • oArlekino
      oArlekino
      Bronce
      Registro: 01-27-2011 Artículos: 10.402
      original de diego319
      Hola a todos desde hace 3 dias las mesas de poker me andan mal, cuando entro a una mesa regular sobre todo en zoom comienzo a jugar pero se demora en cagar mi mano, pensaba que era por mi internet pero lo revise y anda al 100% y mi computadora es rapida el Hm no se cuelga, de hecho ya llevo jugando un buen tiempo en PS y no me habia pasado esto a menos que mi internet estuviera lento, sin embargo como mencione de hace ya 3 dias que se demora en cargar mi mano, veo las cartas que se le reparten a los demas y todo va rapido hasta que la accion llega a mi y se demora unos segundos en aparecer mi mano como 8 o 10 segundos y es bastante por el numero de manos y mesas que se juegan por hora y ademas que llega a a estresar, mi conexion sale al 100%, pero se demora en cargar mi mano, no la logro ver luego de varios segundos y eso quita demasiado tiempo, tambien en el flop se vuelve lento como si mi internet estuviera lento pero lo revise y anda bien, nose a que se deba el hud del HM se cargan bien e incluso pase el antivirus pero no detecto nada, si alguien me puede ayudar se los agradeceria porque esto no me habia pasado, gracias de antemano.

      PD: en mesas regulares tambien me sucede.
      Hola diego319: Muevo tu consulta al foro de Herramientas de Poker ya que tu consulta esta orientada a un problema de software.

      Un saludo!

      Arle
    • diego319
      diego319
      Bronce
      Registro: 12-27-2010 Artículos: 323
      Acabo de jugar unas manos sin el HM para descartar que se deba a esto y sigue igual, por algunas razon en cada mano carga todo bien en la mesa menos mi mano y mi avatar se demoran unos segundos en aparecer :f_cry:
    • Pantxo2
      Pantxo2
      Bronce
      Registro: 07-08-2010 Artículos: 12.329
      hola diego319

      Pues el problema es de la Sala, tendras que mandar un mail al soporte de PokerStars

      Un Saludo
      Pantxo
    • diego319
      diego319
      Bronce
      Registro: 12-27-2010 Artículos: 323
      GRACIAS ahora les envio, una consulta este problema solo me sucede a mi o es un error general?
      PD:es raro acabo de cambiar el idioma de ingles a español y ya anda muy bien xD , lo malo es que para que funcione el HM debe de usarse el idioma en ingles, acabo de cambiarlo a ingles nuevamentey ya esta todo perfecto uff, gracias por todo :fdrink
    • Pantxo2
      Pantxo2
      Bronce
      Registro: 07-08-2010 Artículos: 12.329
      Hola de nuevo diego319

      Con solo cambiar el idioma? xD WTf¡¡

      vaya cosa mas rara rara rara xD

      Un Saludo
      Pantxo
    • jpd1977
      jpd1977
      Bronce
      Registro: 02-11-2008 Artículos: 1
      A mi me pasa lo mismo