Problema con el HUD de Zoom poker

    • BuhoblancoDa
      BuhoblancoDa
      Bronce
      Registro: 11-25-2013 Artículos: 784
      Hola a todos, ando complicado por que estos días el HUD en zoom de los micros no me anda, se queda como esperando manos ni carga nada, antes me estaba funcionando bien, creo que fue luego de la ultima actualización y me esta haciendo algo de falta, alguna idea?
  • 3 respuestas
    • Hidroem
      Hidroem
      Bronce
      Registro: 10-24-2009 Artículos: 6.037
      Hola BuhoblancoDa , yo tengo el mismo problema. Pasé consulta a soporte de HM2 y conocen el problema y está en vías de solución, pero no tienen fecha para la reparación. A mi me mandaron un correo con instrucciones para que funcionara, pero consistia en una lista muy larga de cosas para hacer (si quieres lo comparto, está en inglés) y cuando les dije que no haría todo eso, me dijeron que me ponían en una lista y que se me comunicaría por mail cuando lo solucionaran.

      De momento me apaño con PT4 que funciona bastante bien en zoom (con alguna carencia)

      Saludos.

      Hidro:f_thumbsup:
    • BuhoblancoDa
      BuhoblancoDa
      Bronce
      Registro: 11-25-2013 Artículos: 784
      original de Hidroem
      Hola BuhoblancoDa , yo tengo el mismo problema. Pasé consulta a soporte de HM2 y conocen el problema y está en vías de solución, pero no tienen fecha para la reparación. A mi me mandaron un correo con instrucciones para que funcionara, pero consistia en una lista muy larga de cosas para hacer (si quieres lo comparto, está en inglés) y cuando les dije que no haría todo eso, me dijeron que me ponían en una lista y que se me comunicaría por mail cuando lo solucionaran.

      De momento me apaño con PT4 que funciona bastante bien en zoom (con alguna carencia)

      Saludos.

      Hidro:f_thumbsup:
      Gracias aunque ya lo pude solucionar puse casí todos los archivos que ejecuta el starts y el HM2 como "run as administrador" con eso se solucione
    • Hidroem
      Hidroem
      Bronce
      Registro: 10-24-2009 Artículos: 6.037
      Jejeje, pues que suerte, a mi no se me solucionó. Me alegro.

      Saludos.

      Hidro:f_thumbsup: