serial code HM2

    • NooMuerto
      NooMuerto
      Oro
      Registro: 09-12-2013 Artículos: 150
      Despues de los 30 dias de prueba del hm2, hoy se me acabo, he decidido comprarmelo, procedo a ello y me envian un email con mi codigo.

      Cuando aparece la pantalla de * nombre y serial code, lo pongo todo y me da error. Lo he probado todo, he puesto mil nombres, el codigo es el correcto, he vuelto a descargar el hm2, pero nada,me sigue dando el mismo error, a alguien se le ocurre alguna solucion? os dejo unn pantallazo

  • 5 respuestas
    • sipox
      sipox
      Bronce
      Registro: 09-13-2009 Artículos: 6.607
      Hola NooMuerto:

      Prueba a reiniciar el ordenador y el router. Prueba a desinstalar el HM2 y volver a instalarlo. Y si sigue sin funcionar haz lo que te indica en el cuadro, contactar con el soporte de HM2.

      Un saludo!
      Sipox
    • elapache555
      elapache555
      Plata
      Registro: 09-30-2008 Artículos: 429
      original de NooMuerto
      Despues de los 30 dias de prueba del hm2, hoy se me acabo, he decidido comprarmelo, procedo a ello y me envian un email con mi codigo.

      Cuando aparece la pantalla de * nombre y serial code, lo pongo todo y me da error. Lo he probado todo, he puesto mil nombres, el codigo es el correcto, he vuelto a descargar el hm2, pero nada,me sigue dando el mismo error, a alguien se le ocurre alguna solucion? os dejo unn pantallazo


      *****Editado por Sipox
    • NooMuerto
      NooMuerto
      Oro
      Registro: 09-12-2013 Artículos: 150
      Gracias por contestar a los dos, nose a que te refieres con lo de la segunda licencia apache, pero ya he solucionado el problema despues de investigar a fondo. Era problema del proxy.

      Voy a poner paso a paso la solucion, por si mas adelante lo necesita alguien:

      1- abres tu navegador (en este caso google chrome).
      2- click a opciones (arriba a la derecha, dibujito con 3 lineas)
      3- click a configuracion.
      4- Ya en la pagina de configuracion, vas abajo del todo y Click a "mostrar opciones avanzadas".
      5- En el apartado red, veras que hay un recuadro que pone "cambiar la configuracion proxy", pues click ahi.
      6- le das a la pestañita de conexiones y haces click en "configuracion lan".
      7- Una vez ahi, veras que hay 3 recuadros, pues abra alguno que este marcado, lo unico que hay que hacer es desmarcarlo. y Darle a aceptar.

      Así lo he solucionado yo. Espero que le ayude a alguien mas tambien. Si teneis dudas podeis enviarme PM. Nos vemos!!
    • sipox
      sipox
      Bronce
      Registro: 09-13-2009 Artículos: 6.607
      Me alegro que se haya solucionado tu problema y gracias por compartir la solución ;)

      Un saludo y que disfrutes tu HM2! :fdrink
      Sipox
    • sipox
      sipox
      Bronce
      Registro: 09-13-2009 Artículos: 6.607


      Hola elapache555RNMD :

      Este tipo de peticiones no están permitidas en los foros de PokerStrategy.com, cierro el hilo.

      Un saludo.
      Sipox