problemas hud holdem manager

    • paubosacoma
      paubosacoma
      Bronce
      Registro: 06-21-2008 Artículos: 859
      pues nada amigos...como no tengo unos problemillas..:

      1)una vez consegui entender como funcionaba un poco el programa y logre abrir el hud, me abri un par de mesas para poner las cajitas con las stats de cada sitio en un lugar donde me fuese amable a la vista... una vez le di en guardar y cerre.. luego reabro el programa quiero jugar y se me mueve todo

      2) ademas.. le doy en el tick que no quiero que salgan mis stats y al cerrar el programa y abrirlo de nuevo sigue tiqueado pero en las mesas se me ven.. =S

      alguien mempuede ayudar?

      muchisimas gracias de antemano!
  • 6 respuestas
    • Sesgadorquitadientes
      Sesgadorquitadientes
      Bronce
      Registro: 01-16-2008 Artículos: 404
      el holdem manager tienen un foro propio que aclaran todo http://www.holdemmanager.net/forum eso si tienes que registrarte.
    • paubosacoma
      paubosacoma
      Bronce
      Registro: 06-21-2008 Artículos: 859
      no consigo entenderme con el ingles.. xDD no hay nadie que le pase lo mismo que a mi y pueda soilucionarlko? =S
    • DaMiaNLaw
      DaMiaNLaw
      Bronce
      Registro: 07-20-2008 Artículos: 704
      Si quieres toma un screen como este y te digo que esta mal :P


    • paubosacoma
      paubosacoma
      Bronce
      Registro: 06-21-2008 Artículos: 859
      ahi van 2 imagenes...la primera es xk veas que es lo que le pasa a mi hud, la segunda es la configuracion que tengo (la primera no se ve muy bien =S)





      *los circulitos en la 1a te enseñan en que sito de la mesa salen mis stats que ahun estar marcado que no salgan salen, y en donde no deberia!

      Te recuerdo que lo que pasa es que cuando entro en una mesa, abro el hud y lo coloco, luego solo lo tengo bien en esta, pues en las otras se me mueve todo. Además, una vez cierro y vuelvo a abrir nada de nada, se me mueve todo.

      Ademas, tickeo el no mostrar hero stats, y me siguen saliendo.


      Muchísimas gracias x ayudarme! la verdad me muero de ganas ya de que me funcione todo pero esque no hay forma, cuando no es una cosa es otra!

      Gracias de nuevo!
    • DaMiaNLaw
      DaMiaNLaw
      Bronce
      Registro: 07-20-2008 Artículos: 704
      Antes que nada contestame 2 preguntas para que te pueda ayudar:

      1) ¿Tienes centrado automatico?
      2) ¿Tienes el HmUpdate1.06.04beta?
    • paubosacoma
      paubosacoma
      Bronce
      Registro: 06-21-2008 Artículos: 859
      1) sip, en fulltilt uso las mesas racetrack (las azules) y le me autocentra automaticamente cuando entro en las mesas.

      2), no, tengo la version 1.07, que es ahun más reciente. Me baje en principio la que tu me dices y me pasaba lo mismo y luego en el foro del HM me dijeron que antes de preguntar nada me bajase la 1.07 y luego ya verian si me pueden ayudar. Me la baje y nada, todo sigue igual, y alli nadie me contesta ni me dice nada.

      gracias de nuevo!