Mi pc en reposo eterno

    • SILVESTREP
      SILVESTREP
      Bronce
      Registro: 04-02-2010 Artículos: 1.170
      Hola a todos. Pues eso señores. Que luego de dejar mi pc quieto por un rato ha entrado en reposo pero no logro que vuelva a funcionar. Los monitores quedn en modo ahorro de energía. Lo he apagado manteniendo pulsado el botón de power, lo enciencdo nueva,ente y queda en reposo otra vez...
      Alguien podría ayudarme por favor?
      Gracias.
  • 16 respuestas
    • SKANCIAO39
      SKANCIAO39
      Bronce
      Registro: 03-03-2009 Artículos: 518
      original de SILVESTREP
      Hola a todos. Pues eso señores. Que luego de dejar mi pc quieto por un rato ha entrado en reposo pero no logro que vuelva a funcionar. Los monitores quedn en modo ahorro de energía. Lo he apagado manteniendo pulsado el botón de power, lo enciencdo nueva,ente y queda en reposo otra vez...
      Alguien podría ayudarme por favor?
      Gracias.
      -Tipo de pc ( sobremesa, portatil, mac, ). Si es clonico, o un modelo de una marca especifica.

      - Sistema operativo.

      - Hardware de la computadora,: disco duro, ram, tarjeta de video, etc...

      - Antiguedad de la makina.

      - Cuantos más datos mejor.

      - ¿Intalaste o modificaste algo en los ultimos días?.
    • SILVESTREP
      SILVESTREP
      Bronce
      Registro: 04-02-2010 Artículos: 1.170
      De sobremesa. Clon. Lo del hardware no se mucho, pero es algo sencillo. Antigüedad 1 año. Hace un par de día lo actualice. Windows 7 pro
    • SKANCIAO39
      SKANCIAO39
      Bronce
      Registro: 03-03-2009 Artículos: 518
      original de SILVESTREP
      De sobremesa. Clon. Lo del hardware no se mucho, pero es algo sencillo. Antigüedad 1 año. Hace un par de día lo actualice. Windows 7 pro
      ¿Has probado a iniciar en modo a prueba de fallos, o seguro?

      ¿Si te arranca con normalidad desde esa opción (F8 durante la pantalla inicial)?.

      Indica todos las acciones que has intentado para solucionar el problema.
    • SILVESTREP
      SILVESTREP
      Bronce
      Registro: 04-02-2010 Artículos: 1.170
      No y hecho mas que apagarlo e intentar arrancar unas 3 veces... El ventilador suena, pero no se oye que se inicie el windows o algo así. Los monitores en reposo... Pe doy al botón de power, mantengo presionada f8... Todo igual... Gracias
    • SILVESTREP
      SILVESTREP
      Bronce
      Registro: 04-02-2010 Artículos: 1.170
      Como dato curioso t cuento que ultimmente notaba que el procesador iba demasiado forzado, se me freezaba un poco con el hm o pt + la sala y ni hablar si abro el navegador para poner música. Casi siempre al 90%+ - 100%... Pudo haberse quemado? Es un intel celeron, creo que no es dual... Como te digo no se mucho y cuando lo compre no pensé que necesitara tanto recurso...
    • HyperMx
      HyperMx
      Bronce
      Registro: 05-20-2009 Artículos: 378
      original de SILVESTREP
      No y hecho mas que apagarlo e intentar arrancar unas 3 veces... El ventilador suena, pero no se oye que se inicie el windows o algo así. Los monitores en reposo... Pe doy al botón de power, mantengo presionada f8... Todo igual... Gracias
      Tiene una tarjeta de video integrada? lo mas probable es que se haya quemado
    • SKANCIAO39
      SKANCIAO39
      Bronce
      Registro: 03-03-2009 Artículos: 518
      original de SILVESTREP
      No y hecho mas que apagarlo e intentar arrancar unas 3 veces... El ventilador suena, pero no se oye que se inicie el windows o algo así. Los monitores en reposo... Pe doy al botón de power, mantengo presionada f8... Todo igual... Gracias

      No solo la mantengas presionada, despues has de seleccionar la opcion correspondiente, ¿ acaso ni tan siquiera ves la pantalla inicial de la bios ?.

      Prueba a desconectar de la red electrica todos los componetes y dejalos 10minutos desconectados.
    • SILVESTREP
      SILVESTREP
      Bronce
      Registro: 04-02-2010 Artículos: 1.170
      Hola. Pues tarjeta de vídeo le he puesto una con dos puertos. No creo que sea esta pues conecto un monitor al puerto Gha original y tampoco funciona. Además es que no se oye el sonidiro aquel del windows cuando inicia... Gracias
    • SILVESTREP
      SILVESTREP
      Bronce
      Registro: 04-02-2010 Artículos: 1.170
      original de SKANCIAO39
      original de SILVESTREP
      No y hecho mas que apagarlo e intentar arrancar unas 3 veces... El ventilador suena, pero no se oye que se inicie el windows o algo así. Los monitores en reposo... Pe doy al botón de power, mantengo presionada f8... Todo igual... Gracias

      No solo la mantengas presionada, despues has de seleccionar la opcion correspondiente, ¿ acaso ni tan siquiera ves la pantalla inicial de la bios ?.

      Prueba a desconectar de la red electrica todos los componetes y dejalos 10minutos desconectados.
      No, no aparece la pañatalla de bios. Voy a desconecta todo y me paso en 10 min para contarles. Muchas gracia again :fdrink
    • SILVESTREP
      SILVESTREP
      Bronce
      Registro: 04-02-2010 Artículos: 1.170
      Pues nada d nada señores. Les cuento que acaba de salir a urgencias donde el inge mas cercano... :f_cry:
    • SKANCIAO39
      SKANCIAO39
      Bronce
      Registro: 03-03-2009 Artículos: 518
      Parece ser, muy lamentablemente, un fallo de hardware.

      Espero que la garantía siga en vigor, o, que el arreglo no sea excesivamente costoso.

      P.D.: Cuando instales un nuevo S.O. revisa los requisitos minimos del sistema, y a estos añadeles un 50% más, para que tu maquina "se defienda" mas o menos en unos margenes aceptables.
    • SILVESTREP
      SILVESTREP
      Bronce
      Registro: 04-02-2010 Artículos: 1.170
      Ok, gracias por los consejos y ayuda. Pues me acaban de comentar que es un virus. Alguien tiene una pista de donde puede provenir? Allí no me dicen nada. Puede ser por instalar cracks de algún software, ejemplo: autocad y camtasia? O es mas posible que la causa sean aquellos sitios web indebidos? :coolface:
      Tyty
    • SKANCIAO39
      SKANCIAO39
      Bronce
      Registro: 03-03-2009 Artículos: 518
      original de SILVESTREP
      Ok, gracias por los consejos y ayuda. Pues me acaban de comentar que es un virus. Alguien tiene una pista de donde puede provenir? Allí no me dicen nada. Puede ser por instalar cracks de algún software, ejemplo: autocad y camtasia? O es mas posible que la causa sean aquellos sitios web indebidos? :coolface:
      Tyty

      Por poder ser, pudiera serlo, pero virus, que afecten a la la pantalla inicial, son pocos, muy muy pocos.

      La probabilidad de que te hallas encontrado con uno de estos especimenes es baja.

      Aun asi, la solucion es de servicio tecnico.

      Por si acaso prueba a reinstalar el S.O.

      ---------------

      Si te "comiste" "el bad beat" del virus BIOS. Busca informacion sobre tu placa base y ponte en contacto con el servicio tecnico de la empresa fabricante de la misma, por si hubiere alguna manera de reprogramar la misma.
    • SILVESTREP
      SILVESTREP
      Bronce
      Registro: 04-02-2010 Artículos: 1.170
      Ok. Me han dicho que es.um virus que afecta los procesos, que m esta jodiendo la mitad del procesador, por eso va al 100%...
      Tyty. :fdrink
    • SKANCIAO39
      SKANCIAO39
      Bronce
      Registro: 03-03-2009 Artículos: 518
      original de SILVESTREP
      Ok. Me han dicho que es.um virus que afecta los procesos, que m esta jodiendo la mitad del procesador, por eso va al 100%...
      Tyty. :fdrink
      Si fuere un virus que afectase a los procesos elevando el trabajo del microprocesador etc... , tu computadora seguiria, cuanto menos, mostrandote la pantalla inicial; Si a causa de este virus que forzo los componetes de tu maquina, esta colapso( mecanicamente hablando), da tanto lo mismo, el fallo actual es de hardware.

      Piensa que tu pc no te muestra la pantalla inicial, ¿como vas a acceder al sistema para solucionarlo?.

      ¿Quien te dijo que es un virus? ¿no te dijo como solucionarlo?.
    • SILVESTREP
      SILVESTREP
      Bronce
      Registro: 04-02-2010 Artículos: 1.170
      Pues la verdad no sabría que decirte. Ke comenttan que quien recibió el PC dijo que era un virus basándose en las indicaciones que envié. Dentro de 24 horas paso por aquí y les comento... Buena noche :challenge