son incompatibles ????

    • thudors
      thudors
      Bronce
      Registro: 08-09-2008 Artículos: 994
      disculpen.. pero alguien sabe si hay alguna incompatibilidad, entre el elephant y pokertraker???
      pues resulta que despues de la ultima actualizacion no he podido volver a usarlo... y ademas este pequeño problema me quito una semana de uso libre para el elephant,... asi que me instale el pokertrake... para usar los 60 dias de licencia gratuita ... pero quiero saber si luego podre volver a usar el elephant.. alguien sabe??
  • 3 respuestas
    • Jesus80
      Jesus80
      Bronce
      Registro: 11-15-2007 Artículos: 62.536
      Por que dices que no puedes usarlo?

      algun error?, no abre? ?(

      de que no trabajan juntos eso es un hecho.

      Saludos
      jesus
    • thudors
      thudors
      Bronce
      Registro: 08-09-2008 Artículos: 994
      y ademas dice que no hay conexion con la base de datos.... el tema es que ya elimine todo del elephant porque despues de la actualizacion. no funciono mas, no tomaba las mesas ni las partidas, no nada.. de nada,.. probe reinstalarlo... pero eso solo hizo que me dejara de funcionar .. y es por eso qwue me incline a usar el poker traker por los 60 dias de licencia gratis... pero cuendo eso avabe.. si no me ouedo comprar el P traker,,.. debere usar el elephant.... por eso pregunto, no pueden estar los dos instalados ... verdad?
    • Jesus80
      Jesus80
      Bronce
      Registro: 11-15-2007 Artículos: 62.536
      Creo que si pueden estar ambos instalados pero no trabajar al mismo tiempo.

      Elproblema no es tanto del elephant es del postgres

      te recomiendo eliminarlo

      http://es.pokerstrategy.com/home/752

      y volver a instalarlo, asegurandote de cno cambiar datos y lacontraseña sea sencilla.

      Saludos
      Jesus