Problemas con el soft!

    • droopyno
      droopyno
      Bronce
      Registro: 07-21-2010 Artículos: 7.746
      Buenaas.. que tal?

      Pues eso, los problemas son los siguientes: en un principio no se me estaban guardando las etiquetas de colores y las notas que pongo a los jugadores; pero me parece que esto ya está resuelto. Lo hice cambiando la carpeta de origen de las notas, colocándola en mis documentos. Y al parecer ya funciona con normalidad.

      Pero hay mas problemas... el 2do es que cada vez que inicio sesión tengo que cambiar el idioma del soft a ingles... =S... me gusta tenerlo en inglés. Y tercero, tengo que cambiar la configuración del filtro para ver las mesas en las que juego SIEMPRE. Esto no debería ser así, estas configuraciones deberían mantenerse en todo momento y a mi no me está pasando.

      Muchas gracias de antemano.

      Un saludo!
  • 3 respuestas
    • ariakna
      ariakna
      Plata
      Registro: 11-29-2008 Artículos: 4.091
      Hola droopyno,

      A mi me pasó eso hace algún tiempo y probé todo lo que se me ocurrió sin resultado, al final (por muy cutre que parezca) desinstalando y volviendo a instalar se me solucionó. :facepalm:

      Prueba a ver si así se arregla. :)

      Un saludo.

      Ariakna
    • droopyno
      droopyno
      Bronce
      Registro: 07-21-2010 Artículos: 7.746
      original de ariakna
      Hola droopyno,

      A mi me pasó eso hace algún tiempo y probé todo lo que se me ocurrió sin resultado, al final (por muy cutre que parezca) desinstalando y volviendo a instalar se me solucionó. :facepalm:

      Prueba a ver si así se arregla. :)

      Un saludo.

      Ariakna
      Lo he hecho ayer... el problema persiste... de hecho fue doble problema porque tuve que configurar TODO el soft de nuevo... pero son cosas puntuales las que no mantienen la configuracion...

      Si se te ocurre otra cosa avisame...

      Gracias Ariakna :)
    • ariakna
      ariakna
      Plata
      Registro: 11-29-2008 Artículos: 4.091
      Buenas droopyno,

      Pues lo que se me ocurre es que envíes mail al soporte de PokerStars para que se lo pasen a sus informáticos, seguro que tienen alguna idea de lo que puede estar pasando y aconsejarte mejor, ahí te dejo el mail support@pokerstars.com

      De todas formas se lo voy a comentar a mis compañeros a ver si a alguno se le ocurre una solución y se puede pasar a ayudarte. :)

      Un saludo.

      Ariakna