Nuevo pc, primer problema

    • tabera
      tabera
      Bronce
      Registro: 01-12-2012 Artículos: 2.592
      Buenas, pues ayer estrene mi nuevo pc y dios solo tuve problemas que no pude solucionar.

      Tiene el windows 8 instalado que supongo que para el que sepa usarlo sera una maravilla pero yo ando algo perdido.

      Lo primero que hize fue descargar Google crhome, lo instale y en primera instancia funciono bien, pero para me sopresa al momento dejo de funcionar y me sale un aviso diciendo que debo añadir Google chrome como programa permitido en el firewall de windows o en el antivirus.

      A alguien le ha pasado esto alguna vez?? y en ese caso saben como se soluciona???

      Espero que puedan ayudarme porque ayer ya no pude jugar mi session y estoy empezando a arrepentirme de haberme canviado de pc :facepalm: :facepalm: :facepalm: :facepalm:
  • 10 respuestas
    • Hidroem
      Hidroem
      Bronce
      Registro: 10-24-2009 Artículos: 6.037
      Buenas, el problema del chrome, se soluciona, entrando en el firewall y dando acceso completo al navegador. Dime que antivirus o firewall usas, para intentar orientarte (si conozco el programa).

      Lo que no entiendo, es por qué no pudiste jugar, que tiene que ver chrome con el soft de poker?? Si es por descargarlo, lo puedes hacer por el explorer.

      Saludos.

      Hidro:f_thumbsup:
    • tabera
      tabera
      Bronce
      Registro: 01-12-2012 Artículos: 2.592
      Gracias por la respuesta bro, al final me fui a la tienda porque el pc no funcionaba bien y me dieron otro.

      Ahora con este ya me funciona de lujo. De todas formas muchas gracias por la ayuda.

      No pude jugar porque no me funcionaba crhome ni IE, y no pude descargar el soft de stars.

      Muchas gracias bro.
    • buigues
      buigues
      Bronce
      Registro: 01-12-2010 Artículos: 1.020
      Hola tabera!

      Cuando te diga que no te deja acceder a un programa porque el firewall no te deja debes entrar en el firewall y darle a admitir programas y seleccionar el que no te deja usar. Te todas maneras ahora ya lo tienes solucionado, me alegro que te hayan dado otro y funcione perfecto. :)

      Saludos!
      :diamond: Buigues :diamond:
    • tabera
      tabera
      Bronce
      Registro: 01-12-2012 Artículos: 2.592
      Muchas graciasss tio lo tendre en cuenta si me vuelve a pasar.

      :nh :nh :nh :nh :nh :nh
    • buigues
      buigues
      Bronce
      Registro: 01-12-2010 Artículos: 1.020
      original de tabera
      Muchas graciasss tio lo tendre en cuenta si me vuelve a pasar.

      :nh :nh :nh :nh :nh :nh
      De nada, aquí estamos para ayudaros! ;)

      Saludos!
      :club: Buigues :club:
    • tabera
      tabera
      Bronce
      Registro: 01-12-2012 Artículos: 2.592
      Buenas Buigues.

      Despues de un par de dias funcionando correctamente, hoy a medio dia me ha vuelto a suceder. Despues de estar navegando como 1h. mas o menos.

      Apague el pc y lo volvi a encender y funcionaba pero al cabo del rato dejo de hacerlo.

      Puse como me dijiste el google crhome en programas permitidos en el firewall de windows y tambien del antivirus.( el antivirus venia de prueba en el pc, es mcafee)

      Bien pues asi tampoco funciona. Me queda por probar(tenia que currar y no me daba tiempo) a quitar ghoogle crhome de las dos listas y volverlo a poner que he leido que aveces asi funciona.

      Que puedo hacer aparte de probar esto???? Que problemas puedo tener si desactivo el firewall???

      Cuando ocurre esto tampoco me deja abrir stars. Tambien tengo que poner esto en dichas listas n???

      Espero vuestras respuestas
    • buigues
      buigues
      Bronce
      Registro: 01-12-2010 Artículos: 1.020
      Hola tabera!

      Nose que te puede pasar, es muy raro lo que me dices, no he oido nunca de ningún caso con ese problema. Puede que sea un problema de tu conexión a internet, pero no te lo puedo asegurar. Te recomiendo que intentes googlear el problema yo hare lo mismo y si encuentro algo te lo comento.

      Saludos!
      :spade: Buigues:spade:
    • tabera
      tabera
      Bronce
      Registro: 01-12-2012 Artículos: 2.592
      Bueno ayer los quite de la lista y los volvi a poner y creo que ya funciona(por lo menos de momento)

      Thanks a todos por tener paciencia con migo :D :D :D

      :nh :nh :nh
    • buigues
      buigues
      Bronce
      Registro: 01-12-2010 Artículos: 1.020
      Hola tabera!

      De nada, ya sabes aqui estamos si te sucede algo mas.

      Saludos!
      :club: Buigues:club:
    • Balzaack
      Balzaack
      Plata
      Registro: 01-24-2010 Artículos: 685
      que qntivirus tienes???

      me huele a que la suite de seguridad te detecta sitios sospechosos y te manda algún warning...

      colóca un pantallazo del mensaje que te aparece...

      saludos...