Problema Zoom

    • droopyno
      droopyno
      Bronce
      Registro: 07-21-2010 Artículos: 7.746
      Tengo un inconveniente con el hud en las mesas zoom...

      me muestra el hud pero de la mano anterior... y obviamente es como si no me mostrase nada...

      he bajado las ultimas actualizaciones para Hm1 que hay.. y no logro hacer que funciona...

      Alguien conoce este problema? sabe como solucionarlo?

      Un saludo y de antemano gracias.!
  • 4 respuestas
    • BENICARLOboy
      BENICARLOboy
      Bronce
      Registro: 08-21-2008 Artículos: 1.186
      original de droopyno
      Tengo un inconveniente con el hud en las mesas zoom...

      me muestra el hud pero de la mano anterior... y obviamente es como si no me mostrase nada...

      he bajado las ultimas actualizaciones para Hm1 que hay.. y no logro hacer que funciona...

      Alguien conoce este problema? sabe como solucionarlo?

      Un saludo y de antemano gracias.!

      mira que eres vago tío !!!!

      ...sí lo tienes perfectamente explicado en esta misma página


      :fdrink
    • droopyno
      droopyno
      Bronce
      Registro: 07-21-2010 Artículos: 7.746
      original de BENICARLOboy
      original de droopyno
      Tengo un inconveniente con el hud en las mesas zoom...

      me muestra el hud pero de la mano anterior... y obviamente es como si no me mostrase nada...

      he bajado las ultimas actualizaciones para Hm1 que hay.. y no logro hacer que funciona...

      Alguien conoce este problema? sabe como solucionarlo?

      Un saludo y de antemano gracias.!

      mira que eres vago tío !!!!

      ...sí lo tienes perfectamente explicado en esta misma página


      :fdrink

      La verdad pienso que tu comentario no aporta nada... sí hago la pregunta es por que tengo la duda y no se resolverla...

      Ahora, me llama la atención a que te refieres con "esta misma pagina"?

      Un saludo
    • BENICARLOboy
      BENICARLOboy
      Bronce
      Registro: 08-21-2008 Artículos: 1.186
      original de droopyno
      original de BENICARLOboy
      original de droopyno
      Tengo un inconveniente con el hud en las mesas zoom...

      me muestra el hud pero de la mano anterior... y obviamente es como si no me mostrase nada...

      he bajado las ultimas actualizaciones para Hm1 que hay.. y no logro hacer que funciona...

      Alguien conoce este problema? sabe como solucionarlo?

      Un saludo y de antemano gracias.!

      mira que eres vago tío !!!!

      ...sí lo tienes perfectamente explicado en esta misma página


      :fdrink

      La verdad pienso que tu comentario no aporta nada... sí hago la pregunta es por que tengo la duda y no se resolverla...

      Ahora, me llama la atención a que te refieres con "esta misma pagina"?

      Un saludo

      ...pues en la página donde estás leyendo este hilo!!, Salas de Poker --> POKERSTARS


      Tienes un HILO con más de 4000 visitas y se títula:
      " hm1 zoom ( 1,2,3,4.....) "


      ...no te tomes a mal lo de "VAGO", pero Hombre, es que no te habías ni molestado en mirar la página.

      Haz click en este enlace:
      _______RESUELVE PROBLEMAS ZOOM HM1________


      :fdrink



      .
    • droopyno
      droopyno
      Bronce
      Registro: 07-21-2010 Artículos: 7.746
      No te preocupes y gracias... alguien que tenia cierta idea ya me dijo "exactamente que hacer" ;) .

      Es obvio que buscando y leyendo foros encontraré donde estaba el error. Pero la idea de esto (postear acá), es que se que hay gente amable que te dice donde esta el error de una vez.

      Asi nos ahorramos tiempo, que en esto del poker y cuando no te dedicas a otra cosa vale bastante.

      Un saludo!