Software No Responde

    • grunfeld74
      grunfeld74
      Bronce
      Registro: 04-17-2012 Artículos: 28
      Hola
      El software de Everest Poker no me funciona bajo Windows 7 de 64bits, he probado en Windows Vista y ahí si funcionaba.
      El problema es que me interesa que funcione en Windows 7 porque es el que uso habitualmente.
      Cuando carga el programa va lento desde un principio y si intentas actuar con el raton pone en la ventana No Responde aunque después a veces se quita, pero lo peor es que cuando le das para cargar alguna mesa no la carga, aparece la mesa vacia y se bloquea la ventana y el programa deja de responder. A alguien le ocurre esto? A que se puede deber?

      Salu2
  • 4 respuestas
    • nekronmx
      nekronmx
      Bronce
      Registro: 09-24-2010 Artículos: 3.844
      Hola grunfeld74,

      Yo tengo Win7 de 64bits y todo me va perfecto con esta sala. No se que este pasando.

      Dejare este hilo aquí, si no tiene muchas respuestas o se aclara pronto lo moveré a la sección de software.

      Saludos!
      Nek
    • adryboss
      adryboss
      Bronce
      Registro: 04-03-2007 Artículos: 178
      +1

      win7 de 64bits y ningún problema
    • dileo9
      dileo9
      Bronce
      Registro: 01-24-2011 Artículos: 951
      Seguramente se deba a tu antivirus, a mi me paso hace ya tiempo cuando jugaba en everest, y era por culpa del antivirus, que lo bloqueaba.

      Prueba a desconectar el antivirus, si va bien ya sabes cual es el problema, por lo que tendrás que configurar el antivirus para que le de permiso a la sala.

      Suerte!!!
    • grunfeld74
      grunfeld74
      Bronce
      Registro: 04-17-2012 Artículos: 28
      original de dileo9
      Seguramente se deba a tu antivirus, a mi me paso hace ya tiempo cuando jugaba en everest, y era por culpa del antivirus, que lo bloqueaba.

      Prueba a desconectar el antivirus, si va bien ya sabes cual es el problema, por lo que tendrás que configurar el antivirus para que le de permiso a la sala.

      Suerte!!!
      Muchas gracias dileo9 ese era el problema, ha sido desactivar el antivirus y funcionar a la perfección, supongo que podré hacer para que el antivirus deje funcionar al programa sin necesidad de tener desactivado de continuo el antivirus.
      :) Muchisimas gracias por la ayuda.