Audio de los entrenamientos

    • Kytim3
      Kytim3
      Bronce
      Registro: 02-01-2012 Artículos: 411
      Hola a todoss

      Bueno desde ya unas semanas que no puedo escuchar bien los estrenamientos, se escucha totalmente cortado y por esto quería saber como puedo arreglarlo.. antes asistía y todo bien pero de un día para otro no pude escuchar. No son los audifonos y nose si pueda ser el cumputador.

      Saludos y gracias de antemano.
  • 17 respuestas
    • LosAses
      LosAses
      Bronce
      Registro: 09-30-2008 Artículos: 10.367
      Hola Kytim3

      Qué raro, lo voy a consultar a ver si saben algo, pero seguro que no son los auriculares tuyos o parlantes?

      Esperemos a ver si pasa alguien a poder decirte algo con certeza.

      Saludos
      LosAses
    • Pantxo2
      Pantxo2
      Bronce
      Registro: 07-08-2010 Artículos: 12.329
      original de Kytim3
      Hola a todoss

      Bueno desde ya unas semanas que no puedo escuchar bien los estrenamientos, se escucha totalmente cortado y por esto quería saber como puedo arreglarlo.. antes asistía y todo bien pero de un día para otro no pude escuchar. No son los audifonos y nose si pueda ser el cumputador.

      Saludos y gracias de antemano.
      Yo tengo el mismo problema :(
    • DarkGTDanieL
      DarkGTDanieL
      Bronce
      Registro: 12-09-2010 Artículos: 419
      1+
    • EnriqueBunbury
      EnriqueBunbury
      Bronce
      Registro: 05-20-2010 Artículos: 21.887
      Que tal Gente,

      Durante mis entrenos hubo dos o tres strategas que tuvieron un problema similar, pero el resto escuchaba perfecto...

      Uno de ellos lo soluciono cerrando y abriendo nuevamente el Chat... los otros no hubo caso.

      A mi me ha pasado en algunas oportunidades, y recuerdo que lo solucionaba, cerrando aplicaciones, no siguiendo el entreno por joinme, si era un live, y tambien he reiniciado la PC para que vaya mas rapida...

      Pueden probar con algo de esto haber si tienen exito...
    • jopelu
      jopelu
      Bronce
      Registro: 09-13-2008 Artículos: 5.216
      Hola chicos!

      Anoche en el entreno de Joker me ocurrió lo mismo pero veía que en el chat nadie comentaba nada, así que dije esto debe de ser problema mio.
      Cerré sesión en Crome y lo abrí con Firefox y se solucionó el tema sonido ?(


      Saludos!
      jopelu
    • Kytim3
      Kytim3
      Bronce
      Registro: 02-01-2012 Artículos: 411
      Gracias a todos!

      La verdad es un problema que abarca a muchos por lo que he visto. La solución que creo que se dará cuando la encuentre por mi mismo probando las soluciones que han dicho, si no funcionan probaré otras como pegarle al computador o algo así :coolface:

      Saludos
    • gochoman
      gochoman
      Plata
      Registro: 08-10-2007 Artículos: 643
      Yo tengo el mismo problema. Empezo hace un par de semanas y ya intente cerrar todas las aplicaciones y no se arregla.
    • Agiler6
      Agiler6
      Bronce
      Registro: 12-15-2010 Artículos: 537
      tengo el mismo problema y utilizo firefox.
    • josgonrom
      josgonrom
      Plata
      Registro: 04-22-2009 Artículos: 1.988
      Si en algunos casos al reiniciarlo o cambiar de navegador desaparece el problema puede que se deba a un freez del pc.....osease!,,que el pc este sobrecargado de procesos y no consiga procesar la información del audio lo suficientemente rápido como para oirse con fluidez.

      La primera solución, si este es el caso, sería reiniciar el pc para matar todos los procesos que han ido ejecutandose de otros programas que hemos usado durante las 6 horas que llevamos conectados a internet antes del entreno. :facepalm:

      Si aun así se "freezea", hacemos el típico CRTL+ALT+SUPR y vamos al administrador de tareas...una vez ejecutado picamos en la pestaña de PROCESOS, y ordenamos los procesos por USO DE MEMORIA.....seguramente tengamos varios procesos que no necesitemos en ese momento y podemos matarlos para quitarle saturación de trabajo al microprocesador.

      Por último podemos probar con otros navegadores (el nocilla, internet exploter) que tal vez consuman menos recursos y nos permita obtener el envío del audio con fluidez.


      Un saludo, espero que ayude ;)
    • garvil13
      garvil13
      Bronce
      Registro: 02-11-2010 Artículos: 2.412
      Yo tengo el mismo problema. Me lleva ocurriendo desde hace varios días sea cual sea el entreno. He probado a reiniciar el PC y sigo igual. También he probado con Chrone, Firefox, Explorer y Opera, y con todos sigo sin tener un audio de calidad. Por supuesto, todo esto con el resto de aplicaciones cerradas.

      Mi PC es viejo y sólo tiene 512MB de RAM, pero está recién formateado y nunca había tenido este problema.

      Como curiosidad, por si sirve de algo, puedo escuchar programas de radio online (en stream) o música en Winamp sin ningún problema.
    • Kytim3
      Kytim3
      Bronce
      Registro: 02-01-2012 Artículos: 411
      original de josgonrom
      Si en algunos casos al reiniciarlo o cambiar de navegador desaparece el problema puede que se deba a un freez del pc.....osease!,,que el pc este sobrecargado de procesos y no consiga procesar la información del audio lo suficientemente rápido como para oirse con fluidez.

      La primera solución, si este es el caso, sería reiniciar el pc para matar todos los procesos que han ido ejecutandose de otros programas que hemos usado durante las 6 horas que llevamos conectados a internet antes del entreno. :facepalm:

      Si aun así se "freezea", hacemos el típico CRTL+ALT+SUPR y vamos al administrador de tareas...una vez ejecutado picamos en la pestaña de PROCESOS, y ordenamos los procesos por USO DE MEMORIA.....seguramente tengamos varios procesos que no necesitemos en ese momento y podemos matarlos para quitarle saturación de trabajo al microprocesador.

      Por último podemos probar con otros navegadores (el nocilla, internet exploter) que tal vez consuman menos recursos y nos permita obtener el envío del audio con fluidez.


      Un saludo, espero que ayude ;)
      Gracias josgonrom, voy a ver si me resulta para los proximos entrenos. Al igual que garvil13 pienso que no es problema del computador =/... en verdad nose haha pero ya son muchos los casos que se han dado con este tema y es poco probable a que sea problema de todos los pcs.. pienso que es mas problema del audio del programa de los entrenos.

      Saludos
    • AGPEBRU
      AGPEBRU
      Bronce
      Registro: 04-24-2008 Artículos: 19.676
      Pues a mi me pasa muy a menudo, me parece que es "Normal", no creo que sea por las PC, pero en estos temas soy un fishaco tremendo! :D

      Espero solucionen!

      Saludos!
    • josehg
      josehg
      Bronce
      Registro: 11-07-2011 Artículos: 508
      Yo he tenido esos problemas y me he visto a tener que usar IE (Internet Explorer) sólo para Pokerstrategy. El Chrome y el firefox me daban fallos de vez en cuando (no siempre).
      Con el tablet el 90% no puedo ver los entrenamientos (es android y no tiene IE), asi que pienso que quizá por ahí puede que radique el problema, aunque no lo puedo asegurar.

      Con IE los oigo perfect (aunque no me guste IE tengo que reconocerlo).

      Un saludo.
    • josgonrom
      josgonrom
      Plata
      Registro: 04-22-2009 Artículos: 1.988
      Siendo sincero y a modo de ayuda...

      ....creo que el 85% de los que tenéis ese problema es debido al PC y el otro 15% a la conexión.

      Muy posiblemente si nos ponemos a analizar los PC que tenéis vemos en común que o bien son muy antiguos, o bajos de prestaciones, o los tenéis al borde del formateo.

      Ayudaría mucho saber si alguno con un PC potente y buena conexión también tiene ese problema....venga, ¿quién tira la primera piedra? :)
    • DarkGTDanieL
      DarkGTDanieL
      Bronce
      Registro: 12-09-2010 Artículos: 419
      Yo la tiro :fuckyeah mi pc tiene un año y tiene buena conexion
    • josgonrom
      josgonrom
      Plata
      Registro: 04-22-2009 Artículos: 1.988
      original de DarkGTDanieL
      Yo la tiro :fuckyeah mi pc tiene un año y tiene buena conexion
      ouch! me diste!
    • garvil13
      garvil13
      Bronce
      Registro: 02-11-2010 Artículos: 2.412
      ¿Alguién ha conseguido solucionarlo?

      Aquí hay otro post, que describe exactamente lo que me pasa a mí.