Error instalacion Elephant

    • SonerGold
      SonerGold
      Bronce
      Registro: 09-28-2011 Artículos: 11
      Buenas! Bueno este es mi primer post asi que primeramente buenas a todos y felicidades por esta web!!

      He intentado instalar el Elephant, pero cuando finaliza la instalacion (y me dispongo a instalar el postgres) no hace nada, es decir, no se abre automaticamente como en el videotutorial.
      En fin, he ido a abrir yo el elephant para instalar postgres y dice "debe instalar Microsoft .Net Framework 4.0"

      El caso esque ese net framework ya lo tengo, de hecho lo he vuelto a instalr por si a caso y nada...
  • 20 respuestas
    • 1
    • 2