Mega apagon!

    • Damianjm
      Damianjm
      Bronce
      Registro: 04-13-2010 Artículos: 163
      Asi es, como dice el titulo, en todo el estado donde vivo (Baja California) no hubo luz por 7 horas y hasta el momento falta todavia el 60% para que este reconectado normal, parte de california y arizon tambien salieron afectados, fueron 7 horas sin luz y sin hacer nada, y aqui en Mexicali hace un calor tremendoooo! ya se lo imaginaran 8o pero ya tengo luz en mi casa, creanme, no fue nada bien esto xD
  • 2 respuestas
    • Garlerak
      Garlerak
      Bronce
      Registro: 01-05-2008 Artículos: 464
      original de Damianjm
      Asi es, como dice el titulo, en todo el estado donde vivo (Baja California) no
      hubo luz por 7 horas y hasta el momento falta todavia el 60% para que este
      reconectado normal, parte de california y arizon tambien salieron afectados,
      fueron 7 horas sin luz y sin hacer nada, y aqui en Mexicali hace un calor
      tremendoooo! ya se lo imaginaran 8o pero ya tengo luz en mi casa, creanme, no
      fue nada bien esto xD
      Los rumores de aca en tijuana es que en san diego, hubo un temblor que de
      cierta manera afecto la planta y sobrecargo etc, y que por eso se nos fue a luz
      uff que feo es estar sin luz jaja pero aca ya volvio a eso de las 10:30pm

      Me dio en la ma$^$ la sesion jaja

      Saludos
    • Damianjm
      Damianjm
      Bronce
      Registro: 04-13-2010 Artículos: 163
      por aca dicen que fue un problema en arizona, que algun trabajador presiono un boton que no debia y eso fue lo que ocasiono todo el despapaye, pero la verdadera version no tarda en salir :pokerface: