Error HM inicioo AYUDAA!

  • 5 respuestas
    • oArlekino
      oArlekino
      Bronce
      Registro: 01-27-2011 Artículos: 10.402
      hola raulesxd: Según el Soporte Oficial de HM, tu problema no tiene una sola solución. Lo primero que necesito es saber el Sistema Operativo, Windows XP o 7, que supongo que será uno de ellos.

      Saludos y espero tu respuesta.

      :club: o Arlekin o :club:
    • raulesxd
      raulesxd
      Bronce
      Registro: 07-05-2010 Artículos: 113
      original de oArlekino
      hola raulesxd: Según el Soporte Oficial de HM, tu problema no tiene una sola solución. Lo primero que necesito es saber el Sistema Operativo, Windows XP o 7, que supongo que será uno de ellos.

      Saludos y espero tu respuesta.

      :club: o Arlekin o :club:

      Hola gracias por tu respuesta , bueno mi sistema operativo en Windows 7 , estoy pensando quie puede ser algún virus o algo parecido , rose q dicen ustedes . Un saludo !
    • oArlekino
      oArlekino
      Bronce
      Registro: 01-27-2011 Artículos: 10.402
      Hola raulesxd: Muy Bien. Por lo que veo, es un fallo de los ejecutables. Vi un caso similar en el Foro Oficial de Holdem Manager:

      Holdem Manager Crush

      Sigue la ruta C:\Program Files (x86)\RVG Software\Holdem Manager. Una vez allí, busca los archivos:

      »dbcontrolpanel.exe

      »holdemmanager.exe

      »hmhud.exe


      En todos y cada uno, da un click derecho y selecciona Propiedades. Asegurate de tildar donde pone "Privilegios" > Ejecutar este programa como administrador. Run as Administrator si tienes el SO en Ingles.

      Luego de esto, instala todas las actualizaciones del Windows 7. Reincia y testea. Debería haberse corregido el fallo.

      Luego me cuentas si lo pudiste solucionar.

      Saludos,

      :club: o Arlekin o :club:
    • raulesxd
      raulesxd
      Bronce
      Registro: 07-05-2010 Artículos: 113
      Hey amigo , no funciona :( , hize lo que pusiste y nada . Ya no se que mas hacer, estoy pensando en q sea un virus . Pero nose :/
    • oArlekino
      oArlekino
      Bronce
      Registro: 01-27-2011 Artículos: 10.402
      original de raulesxd
      Hey amigo , no funciona :( , hize lo que pusiste y nada . Ya no se que mas hacer, estoy pensando en q sea un virus . Pero nose :/
      Supongo que vas a tener que reinstalar. NO veo otra solución. :(

      :club: o Arlekin o :club: