Ayuda !!!

    • zlatansinho
      zlatansinho
      Bronce
      Registro: 08-02-2011 Artículos: 19
      Puxa hoy no he podido jugar naa. Estoy tratando de instalar el elefant y no puedo.

      1. Descargo el instalador y me pide sólo el componente Framework 3.5 SP1.
      2. Lo descargo y sigue la instalación y sale que no tiene conexión con la base de datos.
      3.Me di cuenta que necesitaba PostgreSQL kito todo el elefant para instalar el PostgreSQL.
      4.Descargo el postgresql-8.3.15-1, lo descomprimo e instalo postgresql-8.3.
      5.Nuevamente instalo el elefant, me pide el componenteFramework 3.5 SP1 y a la mitad de la instalación me sale "Error 150.Another installation is in progress. You must complete that installation before continuing this one."

      ***Echense una ayuda px *** THANKS
  • 4 respuestas