Hola, mirar mi problema es que cada vez que instalo cualquier postgres sql me sale este error:



¿ Alguien sabe como se soluciona ?

Gracias y adiós.