HM no registra manos Rush!

    • fcgustavito
      fcgustavito
      Bronce
      Registro: 10-29-2009 Artículos: 98
      Hola ! pues mi holdem manager no registra mis manos de rush NL25, pero si las de NL10 full ring... cuando termino una sesion y voy a sessions aparecen solo las manos jugadas en NL10 pero las que he jugado en NL25 rush no aparecen , que problema puedo tener?

      GRacias...
  • 7 respuestas
    • endeudado
      endeudado
      Bronce
      Registro: 06-14-2010 Artículos: 5.155
      me meto tb que tengo un problemita de la misma indole. a mi el hm no me actualiza el hud durante una sesion, es decir, si aparece un villano desconocido, y me lo cruzo 45 veces, durante las 45 veces el hm me va a mostrar que no tengo datos de el.

      solo cuando finalizo sesion y cuando importo manualmente las manos, me aparecen los datos del villano luego de las 45 manos. es normal o me falta configurar algo?


      perdon por desvirtuar un poquito tu hilo fcgustavito!
    • fcgustavito
      fcgustavito
      Bronce
      Registro: 10-29-2009 Artículos: 98
      No hay problema ! ojala nos den una idea para solucionar ambos problemas...
      :coolface:
    • FAKU710
      FAKU710
      Bronce
      Registro: 08-12-2009 Artículos: 166
      hola fcgustavito!!

      fijate si con esto te anda!.
      anda a graphs y la pestaña de flitros, selecciona los niveles q estas jugando.
      en reports tambien hace lo mismo.

      Saludos
    • AGPEBRU
      AGPEBRU
      Bronce
      Registro: 04-24-2008 Artículos: 19.676
      original de FAKU710
      hola fcgustavito!!

      fijate si con esto te anda!.
      anda a graphs y la pestaña de flitros, selecciona los niveles q estas jugando.
      en reports tambien hace lo mismo.

      Saludos
      +1

      En los filtros en el area de limites, hay .10/.25 y .10/.25Euros, selecciona ambos

      Saludos!
    • endeudado
      endeudado
      Bronce
      Registro: 06-14-2010 Artículos: 5.155
      original de endeudado
      me meto tb que tengo un problemita de la misma indole. a mi el hm no me actualiza el hud durante una sesion, es decir, si aparece un villano desconocido, y me lo cruzo 45 veces, durante las 45 veces el hm me va a mostrar que no tengo datos de el.

      solo cuando finalizo sesion y cuando importo manualmente las manos, me aparecen los datos del villano luego de las 45 manos. es normal o me falta configurar algo?


      perdon por desvirtuar un poquito tu hilo fcgustavito!
      y con respecto a mi duda? alguna sugerencia?
    • AGPEBRU
      AGPEBRU
      Bronce
      Registro: 04-24-2008 Artículos: 19.676
      original de endeudado
      original de endeudado
      me meto tb que tengo un problemita de la misma indole. a mi el hm no me actualiza el hud durante una sesion, es decir, si aparece un villano desconocido, y me lo cruzo 45 veces, durante las 45 veces el hm me va a mostrar que no tengo datos de el.

      solo cuando finalizo sesion y cuando importo manualmente las manos, me aparecen los datos del villano luego de las 45 manos. es normal o me falta configurar algo?


      perdon por desvirtuar un poquito tu hilo fcgustavito!
      y con respecto a mi duda? alguna sugerencia?
      Esta raro eso, ¿Que version del HM tienes?, tienes el soft. en ingles verdad?
    • jonay77
      jonay77
      Bronce
      Registro: 12-15-2008 Artículos: 988
      original de endeudado
      me meto tb que tengo un problemita de la misma indole. a mi el hm no me actualiza el hud durante una sesion, es decir, si aparece un villano desconocido, y me lo cruzo 45 veces, durante las 45 veces el hm me va a mostrar que no tengo datos de el.

      solo cuando finalizo sesion y cuando importo manualmente las manos, me aparecen los datos del villano luego de las 45 manos. es normal o me falta configurar algo?


      perdon por desvirtuar un poquito tu hilo fcgustavito!
      Si es en rush lo que cuentas es porque no estas importando las manos en tiempo real... eso puede ser por muchas cosas la mas normal es que no tienes la carpeta de las manos configurada donde las guarda ftp (en la pestaña import "cilck here to add auto import folder"), a mi me pasa a veces porque directamene me olvido de darle al boton de "start import" :D