Problemas con Microfono

  • 5 respuestas
    • Heliobd
      Heliobd
      Bronce
      Registro: 12-06-2010 Artículos: 634
      Hola Sebastiancbvz:

      Deberías comprobar la configuración de sonido (el altavoz al lado de la hora en Windows), del micro en el ordenador y los niveles de volumen. Por otra parte puede que el jag de entrada al pc esté chungo...

      Un saludo,
      Heliobd
    • Sebastiancbvz
      Sebastiancbvz
      Bronce
      Registro: 02-23-2010 Artículos: 6.118
      original de Heliobd
      Hola Sebastiancbvz:

      Deberías comprobar la configuración de sonido (el altavoz al lado de la hora en Windows), del micro en el ordenador y los niveles de volumen. Por otra parte puede que el jag de entrada al pc esté chungo...

      Un saludo,
      Heliobd
      Bien no soy un crack de la informática pero eso claro que ya lo é comprobado y la tarjeta de sonido es nueva, antes usaba la interna de la placa pero dejó de funcionar de todas formas gracias por la molestia :) .

      Sebas
    • jordihz
      jordihz
      Bronce
      Registro: 04-07-2009 Artículos: 2.698
      creo que la mayoria de veces és problema del micro.. el otro dia haciendo pruebas para hacer un video.. al ver los minutos que grabe parecia que tenia un helicoptero en casa
    • Sebastiancbvz
      Sebastiancbvz
      Bronce
      Registro: 02-23-2010 Artículos: 6.118
      original de jordihz
      creo que la mayoria de veces és problema del micro.. el otro dia haciendo pruebas para hacer un video.. al ver los minutos que grabe parecia que tenia un helicoptero en casa
      Jaja ok Gracias probaré eso porque del conector no creo que sea aunque puede ser que la tarjeta sea muy mala pero n ose debería escuchar ese zumbido.

      Sebas
    • Heliobd
      Heliobd
      Bronce
      Registro: 12-06-2010 Artículos: 634
      original de jordihz
      creo que la mayoria de veces és problema del micro.. el otro dia haciendo pruebas para hacer un video.. al ver los minutos que grabe parecia que tenia un helicoptero en casa
      A mí me ha pasado esto alguna vez y al final ha sido porque el pc, portátil en mi caso, a la hora de la grabación reconocía por defecto el micro incorporado en vez de el externo que le enchufaba.

      Un saludo,
      Heliobd