fallo en el foro??

    • iruxelc
      iruxelc
      Bronce
      Registro: 10-31-2008 Artículos: 5.594
      hola

      yo suelo mirar los mensajes del foro dandole a nuevos articulos, pero nose que pasa que desde el 19-04 no se me actualiza, ademas cuando le doy ahi, hay muchos mensajes nuevos que no me aparecen.

      Es fallo del foro o es cosa mia?
  • 11 respuestas
    • LosAses
      LosAses
      Bronce
      Registro: 09-30-2008 Artículos: 10.367
      Hola iruxelc,

      Te refieres a los "sobres" anaranjados indicando nuevos mensajes? A mi me funciona todo normal; inclusive desapareció el error que muchas veces pasaba, que al hacer click sobre una sección, te "escondía" las subsecciones.

      Saludos...
      LosAses
    • Jon
      Jon
      Bronce
      Registro: 09-13-2006 Artículos: 3.927
      No, se refiere al botón de arriba del todo que pone "nuevos artículos" desde tu última visita. A mi me funciona normal :roto2: Pediré una actualización de las stats del foro por si acaso.

      Un saludo.
    • iruxelc
      iruxelc
      Bronce
      Registro: 10-31-2008 Artículos: 5.594
      original de Jon
      No, se refiere al botón de arriba del todo que pone "nuevos artículos" desde tu última visita. A mi me funciona normal :roto2: Pediré una actualización de las stats del foro por si acaso.

      Un saludo.
      Eso gracias!! :D
    • LosAses
      LosAses
      Bronce
      Registro: 09-30-2008 Artículos: 10.367
      original de Jon
      No, se refiere al botón de arriba del todo que pone "nuevos artículos" desde tu última visita. A mi me funciona normal :roto2: Pediré una actualización de las stats del foro por si acaso.

      Un saludo.
      8o 8o 8o 8o

      Nunca le presté atención! Siempre se aprende algo nuevo.

      PD: me funciona perfectamente.

      :)
    • iruxelc
      iruxelc
      Bronce
      Registro: 10-31-2008 Artículos: 5.594
      pos a mi me sigue llendo mal, nose quizas he tocado algo y ahora la he cagado, el caso e que antes de un dia para otro me saltaban 5 o 6 nuevas paginas para leer, y ahora no llega a una, y claro me aburro en el trabajo :fuuu:

      quizas sea mi culpa si sabeis si se puede hacer algo...
    • Jon
      Jon
      Bronce
      Registro: 09-13-2006 Artículos: 3.927
      original de iruxelc
      pos a mi me sigue llendo mal, nose quizas he tocado algo y ahora la he cagado, el caso e que antes de un dia para otro me saltaban 5 o 6 nuevas paginas para leer, y ahora no llega a una, y claro me aburro en el trabajo :fuuu:

      quizas sea mi culpa si sabeis si se puede hacer algo...
      ¿Tienes activadas las cookies? ¿Te conectas a la página siempre antes de darle?

      Un saludo.
    • iruxelc
      iruxelc
      Bronce
      Registro: 10-31-2008 Artículos: 5.594
      original de Jon
      original de iruxelc
      pos a mi me sigue llendo mal, nose quizas he tocado algo y ahora la he cagado, el caso e que antes de un dia para otro me saltaban 5 o 6 nuevas paginas para leer, y ahora no llega a una, y claro me aburro en el trabajo :fuuu:

      quizas sea mi culpa si sabeis si se puede hacer algo...
      ¿Tienes activadas las cookies? ¿Te conectas a la página siempre antes de darle?

      Un saludo.
      Si yo inicio sesion y voy al foro nuevos articulos, me dice que la ultima vez fue el 19 del 4 y claro no es asi, ademas es curioso porque antes aunque te ponga eso te salen tooodos los mensajes desde ese dia, pero ahora no me aparecen muy pocos, hay muchisimos que se los come.

      Saludos
    • TheRipper71
      TheRipper71
      Bronce
      Registro: 08-16-2009 Artículos: 1.737
      Yo también tengo problemas con eso, pero a mi me aparecen 8 páginas de posts y siempre los mismos. No se actualiza con post nuevos y no se borran los anteriores.
    • LosAses
      LosAses
      Bronce
      Registro: 09-30-2008 Artículos: 10.367
      original de TheRipper71
      Yo también tengo problemas con eso, pero a mi me aparecen 8 páginas de posts y siempre los mismos. No se actualiza con post nuevos y no se borran los anteriores.
      Lo voy a comentar nuevamente a los Adm., a ver qué pueden hacer.

      Saludos,
      LosAses
    • Tyme
      Tyme
      Bronce
      Registro: 04-10-2009 Artículos: 4.009
      Hola chicos.

      ¿Habeis conseguido hacer funcionar nuevamente esto? Yo lo acabo de comprobar y me va perfecto.

      Un saludo, Tyme.
    • TheRipper71
      TheRipper71
      Bronce
      Registro: 08-16-2009 Artículos: 1.737
      Ahora me funciona bien todo.