no me abre elephant

  • 9 respuestas
    • Jesus80
      Jesus80
      Bronce
      Registro: 11-15-2007 Artículos: 62.536
      Asegurate de que el firewall o antivirus no lo blockee..

      El primer inicio suele ser lento te recomiendo cerrar todos los programa sy abrir solamente ese y esperar a que abra..

      Tambien asegurate que seas el administrador de la pc y puedas correr estos programas.

      Saludos
      Jesus
    • rosariovip
      rosariovip
      Bronce
      Registro: 08-21-2007 Artículos: 583
      ya probé y no hay forma. que hago?
    • Jesus80
      Jesus80
      Bronce
      Registro: 11-15-2007 Artículos: 62.536
      Esta realmente muy raro ya que deberia de abrir perfectamente..que velocidad tiene tu computadora?..el elephant toma bastantes recursos y quiza por eso no arranque facilmente,

      Saludos
      Jesus
    • rosariovip
      rosariovip
      Bronce
      Registro: 08-21-2007 Artículos: 583
      tiene 1.5 gigas de Ram y es una AMD sempron de las últimas

      será que me falta alguna actualización? pude instalar todo excepto .NET que cuando lo quiero instalar me da la opción de reparar porque ya lo tengo instalado.

      El posgra lo hice tal como lo indicaste y está ok. el resto creería que también. Lo único que no instale fue el Windows installer 3.1
    • Jesus80
      Jesus80
      Bronce
      Registro: 11-15-2007 Artículos: 62.536
      Intenta abrirlo como administrador.

      Da click derecho sobre el icono y dale en "run as" se abrira una ventana y abrelo como administrador.

      Saludos
      Jesus
    • rosariovip
      rosariovip
      Bronce
      Registro: 08-21-2007 Artículos: 583
      Jesus, la verdad no entiendo que pasa, lo puedo abrir, pero no haciendo abrir como adminsitrador, se me ocurrió instalar el framework 3.5, comienzo a instalarlo, y si cuando está instalando clickeo el elepahnt este se abre y lo puedo usar. El tema es que la instalación del Fremework siempre arroja error, nunca se puede instalar y lo cierro, pero sigo usando el elepahnt.
      El tema es que una vez que cierro el elepahnt, y lo quiero volver a abrir, me vuelve a hacer lo mismo, doble click y no abre, para poder abrirlo tengo que realizar todo el procedimiento anterior nuevamente....

      En el panel de control tengo el Framework 2.0 pero tampoco me deja desisntalarlo e instar la versión del link tuyo.

      La verdad es muy raro esto.
    • Jesus80
      Jesus80
      Bronce
      Registro: 11-15-2007 Artículos: 62.536
      Si es bastante raro, cuando vea a soporte les preguntare y preguntare hasta conseguirte una respuesta ya que esta realmente raro esto y no suele pasar.

      Si puedes entrar al elephant por favor ve a AYUDA en la barra y da click en "mostrar archivo log" copias el texto y me lo mandas a mi correo.

      jesus80ps@live.com

      Saludos
      Jesus
    • darkpipe2056
      darkpipe2056
      Bronce
      Registro: 08-17-2008 Artículos: 16
      Bueno yo también tengo el mismo problema.
      Yo asumo a que es un problema con el .net framework, ya que he tenido problemas con él, incluso para desintalarlo. Buscando la solución encontré un programa que nos ayuda a desintalar cualquier versión del framework.
      Espero que este solucione nuestro problema.

      http://blogs.msdn.com/astebner/archive/2006/05/30/611355.aspx

      Ese es el link del enlace en le cual se encuentra dicho desintalador. Suerte!

      Saludos cordiales.
    • darkpipe2056
      darkpipe2056
      Bronce
      Registro: 08-17-2008 Artículos: 16
      Si, confirmado;ese era el problema. Ahora solo resta Instalar el .net otra vez y estarás listo para usar el elephant.