Problema con el acceso a los entrenamientos

    • KKalimotxo
      KKalimotxo
      Bronce
      Registro: 03-15-2010 Artículos: 12
      Tengo un problema desde hace unos dias cuando quiero acceder a un entrenamiento, se me pone a cargar y me pone listo; la ventana del entrenamiento se queda en blanco y no se ve ni se escucha nada, cuando siempre me funciono perfectamente.
      Si alguien más le ha pasado o sabe como puedo solucionarlo se lo agradeceria.

      Muchas gracias
  • 5 respuestas
    • bnielzen
      bnielzen
      Bronce
      Registro: 05-27-2008 Artículos: 29.829
      Hola KKalimotxo,

      De entrada te comento que moveré el hilo a la sección de ¿Preguntas o problemas? Encuentra aquí la respuesta , aquí estará mejor ubicado.

      Así mismo, cerrare el otro hilo creado para dejar una sola vía de comunicación y para que no se pierdan los mensajes, tener dos hilos es contraproducente.

      Lo primero que debes hacer es limpiar cookies de tu maquina y archivos temporales, lo segundo qeu se me ocurre es que actualices el real flash player 10, y como tercero, prueba con otro navegador, aunque parezca esto no tiene nada que ver es mejor ir descartando posibilidades.

      Saludos,
      Nielzen.
    • libertinosuso
      libertinosuso
      Bronce
      Registro: 04-04-2010 Artículos: 303
      Si todo eso no te funciona prueba a reiniciar el router, a mi me paso una vez exactamente lo mismo y no se si fue casual o no pero se me arreglo al reiniciar el router, parece una chorrada pero no pierdes nada por intentarlo.
    • bnielzen
      bnielzen
      Bronce
      Registro: 05-27-2008 Artículos: 29.829
      original de libertinosuso
      Si todo eso no te funciona prueba a reiniciar el router, a mi me paso una vez exactamente lo mismo y no se si fue casual o no pero se me arreglo al reiniciar el router, parece una chorrada pero no pierdes nada por intentarlo.
      Gracias libertinosuso, todas las ideas son bienvenidas :s_thumbsup:

      Saludos,
      Nielzen.
    • KKalimotxo
      KKalimotxo
      Bronce
      Registro: 03-15-2010 Artículos: 12
      ya lo solucione :) .
      Me baje el firefox y cuando intente acceder al entrenamiento desde el firefox se se me actualizo el adobe flash y creo que era eso,debi de desintalarlo sin darme cuenta.
      Muchas gracias.
    • bnielzen
      bnielzen
      Bronce
      Registro: 05-27-2008 Artículos: 29.829
      Excelente KKalimotxo, justamente lo segundo que te comentaba era la solución del problema.

      Saludos,
      Nielzen.