no hay manera de que me funcione el hud del HM

    • danfabio
      danfabio
      Bronce
      Registro: 10-18-2010 Artículos: 20
      Hola,a mi me importa todas las manos perfectamente y no me sale el hud ni muestra de ello en las mesas, ya he hecho de todo lo de la posicion en mesa , volver a bajar pokerstars en ingles, y tambien he desactivado cuentas de usuario en mi windows 7, no hay otra manera de intentar arrancar el hud? un saludo a todos.
  • 9 respuestas
    • jimmy08
      jimmy08
      Bronce
      Registro: 01-04-2009 Artículos: 2.602
      tienes la ultima actualizacion? mejor ir paso por paso.
    • shulorio
      shulorio
      Bronce
      Registro: 01-10-2010 Artículos: 1.784
      Hola danfabio

      a ver si podemos ayudarte, ¿juegas cash o torneos?¿Cuando inicias el HM le das a la opción de autoimportar? Y en ese caso, ¿tienes marcada la opción "Launch HUD with autoimport"?

      Saludos,
      shulorio
    • danfabio
      danfabio
      Bronce
      Registro: 10-18-2010 Artículos: 20
      si todo eso lo tengo activado juego cash y torneos y en ninguno de los dos me aparece nada, ya me he descargado varias versiones por eso descarto que no sea por tener la ultima.
    • shulorio
      shulorio
      Bronce
      Registro: 01-10-2010 Artículos: 1.784
      ok, sigamos repasando.

      En "HUD Options" --> "Player preferences" --> "Use for" tienes marcados todos los checkbox y en sites está puesto "Any site"¿?

      Saludos,
      shulorio
    • miniunnaurin
      miniunnaurin
      Bronce
      Registro: 09-12-2010 Artículos: 1.585
      Hola danfabio!

      Aunque parezca algo muy simple ¿Pones Autoimport antes de empezar a jugar? Debes ponerlo y te aparecerá Table Manager.

      En caso de hacer lo dicho, prueba con lo que te dijeron mis compañeros, y si nada da resultado, vuelve a contactarnos.


      Saludos,
      mini.
    • danfabio
      danfabio
      Bronce
      Registro: 10-18-2010 Artículos: 20
      Gracias por la rapida respuesta miniunnaurin y shulorio,si mas o meno se como funciona, hasta ahora tenia el elephant, lo que me habeis indicado en estos dos ultimos post tambien lo he hecho todo, en donde dice En "HUD Options" --> "Player preferences" --> Use for" tengo marcados todos los checkbox y en sites está puesto "Any sit, tambien pongo al empezar autoimport pero no me salta el table manager como me indicas miniunnaurin en el post, no se talvez el windows 7 sea el problema.
    • shulorio
      shulorio
      Bronce
      Registro: 01-10-2010 Artículos: 1.784
      Hola danfabio

      Pues si te está importando bien las manos, puedes ver tus sesiones, el directorio de autoimport de PS es el correcto, pero lo único que falla es el table manager; comprueba que esta activa la opción "launch HUD with auto import" y ejecuta el HM como administrador.

      Saludos,
      shulorio
    • danfabio
      danfabio
      Bronce
      Registro: 10-18-2010 Artículos: 20
      Gracias shulorio, lo he intentado todo, al final me he descargado la version 1.11.0 y parece que me funciona todo correctamente, voy ahora a ver si configuro el Hud como lo tiene s1lv3rd4ve en un video de states y a ver si ahora si que lo puedo usar, gracias a todos los que intentais siempre y tan rapidamente aportar vuestra ayuda. :s_thumbsup:
    • shulorio
      shulorio
      Bronce
      Registro: 01-10-2010 Artículos: 1.784
      Me alegra mucho que hayas conseguido hacerlo funcionar.

      Para cualquier duda, aqui estamos.

      Saludos,
      shulorio