Problemas

    • emilianosavoia
      emilianosavoia
      Global
      Registro: 09-21-2008 Artículos: 555
      hola como andan? bueno estoy decidido a empezar a usar un programa de estadisticas y creo que se me esta haciendo dificil cada vez que intento usar el elephant ahora lo descargo y cuando empiezo a instalarlo me salta un cartel que dice

      Microsoft.NET framework 4.0 FULL package or greater needs to be installed for this installation to continue
  • 1 respuesta
    • Jesus80
      Jesus80
      Bronce
      Registro: 11-15-2007 Artículos: 62.536
      Hola emilianosavoia!

      Por ahora no estoy en casa y no tengo el enlace a la mano, pero si le pones en google "Microsoft.NET framework 4.0 download" te aparecera un enlace de microsoft, entra, descarga e instala dicho paquete y despues vuelves a intentar instalar.

      Saludos
      Jesús