Problema Con El Hud Del Hm

    • juegonokia
      juegonokia
      Bronce
      Registro: 04-01-2008 Artículos: 136
      Ayer estube configurando opciones del holdem manager, y desde entonces no me aparece el hud en pokerstars, sin embargo si me aparece el hud en Full tilt poker, que es la otra sala en la que juego ahora.

      Alguien se le ocurre algun motivo para ello? o como reiniciar las opciones de configuracion ?

      gracias de antemano.
  • 7 respuestas
    • AGPEBRU
      AGPEBRU
      Bronce
      Registro: 04-24-2008 Artículos: 19.676
      Hola juegonokia

      Primero, te recomiendo tener el software y el historial de manos de PokerStars en ingles.

      Ya hiciste para que PokerStars te guarde las manos en el historial?



      Una vez hecho eso agregar la carpeta ahi mencionada al Holdem Manager para la autoimportacion:

      » Agregar carpetas en H.Manager

      Tambien te recomendaria seleccionar asiento favorito en Stars y en el HM:

      » Seleccionar Asiento en H.Manager

      Saludos,
      AGPEBRU
    • juegonokia
      juegonokia
      Bronce
      Registro: 04-01-2008 Artículos: 136
      todo eso esta hecho AGPEBRU, de hecho funcionaba estupendamente en las dos salas hasta ayer, k me puse a trastear con algunas opciones.

      De hecho me lee las manos, me da las estadisticas de las partidas que juego, lo unico que no hace es enseñarme el hud en las mesas.
    • lopeton
      lopeton
      Bronce
      Registro: 08-05-2008 Artículos: 1.416
      original de juegonokia
      todo eso esta hecho AGPEBRU, de hecho funcionaba estupendamente en las dos salas hasta ayer, k me puse a trastear con algunas opciones.

      De hecho me lee las manos, me da las estadisticas de las partidas que juego, lo unico que no hace es enseñarme el hud en las mesas.
      Hola juegonokia,

      Lo mas seguro es que se deba a la ultima actualización de PStars por los nuevos buyins.

      Si es por eso haz esto y se soluciona.


      original de gordillo
      ya me funciona

      http://www.megaupload.com/?d=S4UCOIE5

      1) Cierran HoldemManager
      2) Extraen los archivos de ese fichero ZIP que les pasé dentro del directorio de HoldemManager
      3) Si les dice que los ficheros ya existen no importa, los reemplazan.
      4) Reinician HoldemManager, y el HUD va a funcionar.

      Yo tengo la ultima version del holdem 1.10.04b

      SALUDOS
      Tambien te dejo el link del hilo de problemas [ HOLDEM MANAGER ] [ Grupo & Blog ] por si no fuera asi y que puedas dejar tu consulta por si alguién te puede ayudar.


      Saludos...
    • juegonokia
      juegonokia
      Bronce
      Registro: 04-01-2008 Artículos: 136
      gracias por tu respuesta lopeton,

      he actualizado a la ultima version y ahora ya si que me tiene descolocado la cosa.

      En mesas nl2 me funciona el hud, no se si del todo aunque creo que si, no me he fijado muy a fondo, pero en mesas nl10 no se pone a funcionar, y esto ya si que me descoloca.

      No es que sea un novato en esto de la informatica, muy al contrario y supongo que sera la mayo jilipo.... la que este fastidiando, pero no doy con ella.

      Si alguien se le ocurre alguna sugerencia, se agradece, yo mientras sigo probando opciones, si lo soluciono os cuento.

      Gracias por la ayuda a todos.

      edito: se me pasaba, me ocurre lo mismo en los dos equipos en los que tengo instalado el Holdem, manda leches.
    • lopeton
      lopeton
      Bronce
      Registro: 08-05-2008 Artículos: 1.416
      si te pasa en los 2 PCs mas a mi favor por lo del tema de los buyins.


      Haz una cosa entra en una o dos mesas 20BB/50BB y comprueba si te funciona el HUD y luego haz lo mismo en 40BB/100BB.

      Asi vamos descartando...
    • juegonokia
      juegonokia
      Bronce
      Registro: 04-01-2008 Artículos: 136
      en eso estaba, solo me funciona en las mesas other de nl2 y nl5, en el resto nada.

      Lo que no encuetro es ningun filtro relacionado con el buy-in de las mesas que es lo que podria estar fastidiando.

      A ver si tu sabes si existe esa opcion.
    • juegonokia
      juegonokia
      Bronce
      Registro: 04-01-2008 Artículos: 136
      bueno, solucionado parece ser.

      Hay que instalar una version "no oficial" al parecer, del HM, que se puede descargar desde el foro del programa y que baja del mismo servidor que las actualizaciones oficiales. Supongo que dice no oficial porque este sin tesetear o algo asi, el caso es que de momento me soluciono el problema.

      Mas informacion a los interesados en:

      No anda el HUD en nuevas mesas....